Hallo, Gast! (AnmeldenRegistrieren)
Hol dir unsere App:


5.1.1 Wiederherstellungsproblem
  • 0 Bewertungen - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
crewganja Offline
Senior Member
****

Beiträge: 623
Registriert seit: Dec 2008
Bewertung 12

09.12.2012 21:55 | #1
5.1.1 Wiederherstellungsproblem
Hi zusammen,.

Leute habe ne Riesen Problem, bin schon seit Stunden dran leider keine Lösung.
Wollte meinen iphone 4 auf 5.1.1 Wiederherstellen SHSH ist gesichert...

habe mir CFW erstellen und versucht,...keine ahnung was ich jetzt gemacht haben. Habe habe jetzt 5.1.1 drauf und JB Teathered.... ich brauche aber UnTeathered.

jetzt wollte ich das iPhone wiederherstellen und mit Absinth JB aber bekomme es nicht wiederhergestellt kommt immer die Fehlermeldung 1600....


ich weiß echt nicht mehr weiter...

grüße Crew

______________________

Sorry falsche Theard kann ein Mod es in richtige Bereich verschieben
(Dieser Beitrag wurde zuletzt bearbeitet: 09.12.2012 21:57 von crewganja.)
Zitat @
Warrior Abwesend
** iSzene Aufsichtsrat **
******

Beiträge: 19.536
Registriert seit: May 2011
Bewertung 1374

09.12.2012 22:01 | #2
RE: 5.1.1 Wiederherstellungsproblem
Erstell Dir eine neue, signierte CFW: http://iszene.com/thread-138129.html
/done
www Zitat @
crewganja Offline
Senior Member
(Threadstarter)
****

Beiträge: 623
Registriert seit: Dec 2008
Bewertung 12

09.12.2012 22:06 | #3
RE: 5.1.1 Wiederherstellungsproblem
habe ich mehrmals sogar... aber es funktioniert nicht bekomme von iTunes immer 1600 angezeigt.

und muss es mit Just Boot (redsn0w) neustarten
Zitat @
Warrior Abwesend
** iSzene Aufsichtsrat **
******

Beiträge: 19.536
Registriert seit: May 2011
Bewertung 1374

09.12.2012 22:08 | #4
RE: 5.1.1 Wiederherstellungsproblem
Schau Dir mal deine hosts Datei an und überprüfe mal deine Virensoftware.
www Zitat @
crewganja Offline
Senior Member
(Threadstarter)
****

Beiträge: 623
Registriert seit: Dec 2008
Bewertung 12

09.12.2012 22:17 | #5
RE: 5.1.1 Wiederherstellungsproblem
Da ist alles okay...
Zitat @
Warrior Abwesend
** iSzene Aufsichtsrat **
******

Beiträge: 19.536
Registriert seit: May 2011
Bewertung 1374

09.12.2012 22:19 | #6
RE: 5.1.1 Wiederherstellungsproblem
Erstell Dir deine signierte CFW, bring dein iPhone in den DFU Modus und versuch dann diese einzuspielen. Dann bekommst Du auch 1600? Und was passiert wenn Du (vorerst) auf 6.0.1 gehst?
www Zitat @
crewganja Offline
Senior Member
(Threadstarter)
****

Beiträge: 623
Registriert seit: Dec 2008
Bewertung 12

09.12.2012 22:25 | #7
RE: 5.1.1 Wiederherstellungsproblem
habe ja Teathered ausversehen installiert und ich will ja unteathered...aber bekomme es nicht rückgängig gemacht....deswegen wollte ich 5.1.1 sauber draufziehen....

ich habe mich noch nicht getraut auf 6.0.1 zu gehen....
Zitat @
Warrior Abwesend
** iSzene Aufsichtsrat **
******

Beiträge: 19.536
Registriert seit: May 2011
Bewertung 1374

09.12.2012 22:27 | #8
RE: 5.1.1 Wiederherstellungsproblem
Sofern Du deine SHSH gesichert hast, kann Dir beim iPhone 4 nichts passieren. Zurück kommst Du immer.
www Zitat @
crewganja Offline
Senior Member
(Threadstarter)
****

Beiträge: 623
Registriert seit: Dec 2008
Bewertung 12

09.12.2012 22:29 | #9
RE: 5.1.1 Wiederherstellungsproblem
ok dann haue ich jetzt mal die 6.0.1 drauf und danach zurück auf 5.1.1
Zitat @
crewganja Offline
Senior Member
(Threadstarter)
****

Beiträge: 623
Registriert seit: Dec 2008
Bewertung 12

09.12.2012 23:37 | #10
RE: 5.1.1 Wiederherstellungsproblem
ich kann nicht mal auf 6.0.1 updaten weil das iphone bei neustart redsn0w ( Just Boot ) braucht.... kann mir keiner helfen :-(
Zitat @
Warrior Abwesend
** iSzene Aufsichtsrat **
******

Beiträge: 19.536
Registriert seit: May 2011
Bewertung 1374

09.12.2012 23:53 | #11
RE: 5.1.1 Wiederherstellungsproblem
Wenn Du in den DFU Modus gehst, kannst Du doch einfach wiederherstellen?! Gruebel
www Zitat @
crewganja Offline
Senior Member
(Threadstarter)
****

Beiträge: 623
Registriert seit: Dec 2008
Bewertung 12

10.12.2012 00:12 | #12
RE: 5.1.1 Wiederherstellungsproblem
Jetzt hat es endlich geklappt bin bei 6.0.1... muss jetzt mal gucken wie ich zurück auf 5.1.1 komme
Zitat @
Eggi80 Offline
Junior Member
**

Beiträge: 19
Registriert seit: Mar 2011
Bewertung 1

10.12.2012 02:04 | #13
RE: 5.1.1 Wiederherstellungsproblem
Ich habe das Problem immer mit dem Fehler 1600 wenn ich eine redsn0w Version benutze die über der 0.9.12b2 ist
Zitat @

Möglicherweise verwandte Themen...
Thema: Verfasser Antworten: Ansichten: Letzter Beitrag
  iPhone 4 Wiederherstellungsproblem OFW h0rt3xus 3 410 01.12.2012 17:18
Letzter Beitrag: h0rt3xus



Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste