Hallo, Gast! Registrieren
Hol dir unsere App: iszene.com App

[gelöst] Yahoo!-Mail-Account funktioniert plötzlich nicht mehr
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
andreas06507
Unregistered

 

06.06.2009, 21:33 | #1
[gelöst] Yahoo!-Mail-Account funktioniert plötzlich nicht mehr
Hallo,
nachdem ich mehr als 3 Wochen ohne Fehlermeldungen meinen Yahoo-Mail-Account mit dem iPhone 3G nutzen konnte, geht seit heute plötzlich nichts mehr. Ohne Veränderungen der Einstellungen im iPhone und ohne Änderungen an meinem Yahoo-Mail-Account erhalte ich jetzt nur noch Fehlermeldungen, dass Benutzername oder Passwort nicht stimmen würden. Ich gebe dieses dann korrekt ein und erhalte wiederum eine Fehlermeldung, dass die Identifizierung für xxxxx@ymail.com fehlgeschlagen ist. Per Outlook kann ich meinen Yahoo-Mail-Account weiterhin völlig problemlos nutzen. Auch das vollständige Löschen des Accounts im iPhone mit anschließender Neueinrichtung sowie das Synchronisieren mit Outlook über iTunes hat den Fehler nicht behoben.
Was kann ich noch tun, um meine E-Mails von Yahoo wieder auf mein iPhone gepusht zu bekommen? Ich bitte um Eure Tipps, da ich völlig ratlos bin.
Andreas
(Dieser Beitrag wurde zuletzt bearbeitet: 29.06.2009, 01:40 von Linc84.)
@
Falko Online
Community-Manager
******
Avatar
Beiträge: 46.153
Registriert seit: Jul 2008
Bewertung: 1208

06.06.2009, 22:04 | #2
RE: Yahoo!-Mail-Account funktioniert plötzlich nicht mehr
Das liegt sicher an Yahoo, auf dem Rechner hab ich das öfter Mal. Manchmal hilft es den Anfangsbuchstaben des Benutzernamens groß bzw klein zu schreiben. Ich hatte deswegen auch mal ne längere Korrenspondenz mit Yahoo in der mir empfohlen wurde statt .com einfach .de einzugeben,was auch nur ne begrenzte Zeit klappt,dann muss die Einstellung wieder zurück genommen werden. Ist irgendwie nicht das wahre mit denen. Bist Du eigentlich sicher das Du die Mails gepusht bekommst,Yahoo bietet soetwas für den kostenlosen Account eigentlich nicht an!?

-> Anmeldung zum Test der 8.2 und 8.3-Beta bitte per PM <-
@
Supertyp Offline
Junior Member
**
Avatar
Beiträge: 12
Registriert seit: Oct 2008
Bewertung: 0

06.06.2009, 22:20 | #3
RE: Yahoo!-Mail-Account funktioniert plötzlich nicht mehr
habe das selbe problem. ich kann meine mails über die hompage abrufen auch über das app von yahoo ist alles kein problem. nur wenn ich meine mails über iphone mail abrufen will geht das nicht mehr heute morgen hat noch alles geklappt.

mal wo finde ich die server adressen um sie selber eingeben?
hoffe jemand hat einen rat für mich vielen dank
jens
@
Falko Online
Community-Manager
******
Avatar
Beiträge: 46.153
Registriert seit: Jul 2008
Bewertung: 1208

06.06.2009, 22:50 | #4
RE: Yahoo!-Mail-Account funktioniert plötzlich nicht mehr
Bei mir gehts auch übers iPhone problemlos. Die Servereinstellungen findest Du bei Yahoo (bzw über Google) und im iPhone unter Einstellungen > Mail,Kontakte

-> Anmeldung zum Test der 8.2 und 8.3-Beta bitte per PM <-
@
sann Offline
Junior Member
**
Avatar
Beiträge: 34
Registriert seit: May 2009
Bewertung: 0

06.06.2009, 23:43 | #5
RE: Yahoo!-Mail-Account funktioniert plötzlich nicht mehr
ja mir geht es genauso wie beim Beitragersteller-ist einfach nix zu machen,zeigt immer an das passwort
oder benutzername falsch ist.ich hab das update auf 2.2.1 gemacht seit dem glaub ich ist das-aber daran
kann es ja nicht liegen?

Vielleicht kann mir auch einer ein Tipp geben:
Ich habe ein mobileme Testaccount wenn ich mit dieser mail ein Bild versende kommt es erst nach 1-2 tagen beim Empfänger an und dann komischer Weise mehrmals aber immer in grossen Abständen(bis zu 1Tag) oder wenn ich ein Bild per iphone in meiner mobileme gallery hochlade,wird dieses Bild bis zu 15mal
auf meinen Server geschickt und dies geht über mehrere Tage hinweg.
Vielleicht kennt einer dieses Problem.
@
Falko Online
Community-Manager
******
Avatar
Beiträge: 46.153
Registriert seit: Jul 2008
Bewertung: 1208

07.06.2009, 00:33 | #6
RE: Yahoo!-Mail-Account funktioniert plötzlich nicht mehr
Hast Du mal die Einstellungen aus #2 versucht?

-> Anmeldung zum Test der 8.2 und 8.3-Beta bitte per PM <-
@
FJ955 Offline
Member
***
Avatar
Beiträge: 129
Registriert seit: Nov 2007
Bewertung: 0

07.06.2009, 11:05 | #7
RE: Yahoo!-Mail-Account funktioniert plötzlich nicht mehr
Selbe Problem hier, seit heute geht nichts mehr...Benutzername oder Kennwort für "imap.apple.mail.yahoo.com" sind ungültig

Habe immer problemlos auf meinen Account zugreifen können

Gruß Frank
@
che123 Offline
Member
***
Avatar
Beiträge: 103
Registriert seit: Sep 2008
Bewertung: 0

07.06.2009, 11:11 | #8
RE: Yahoo!-Mail-Account funktioniert plötzlich nicht mehr
Posteingang: pop.mail.yahoo.com
Postausgang: smtp.mail.yahoo.com
Mit dieser Einstellung hat es bis gestern problemlos funktioniert.
Hat yahoo neuerdings andere Einstellungen?
@
RedParkz Abwesend
Super Moderator
******
Avatar
Beiträge: 8.874
Registriert seit: Jul 2008
Bewertung: 382

07.06.2009, 11:35 | #9
RE: Yahoo!-Mail-Account funktioniert plötzlich nicht mehr
Das dürfte ein yahoo-problem sein. Selbst das Apple-Forum behandelt dieses Problem (noch ohne Lösung) http://discussions.apple.com/forum.jspa?forumID=1144&start=0

Signatur
Homepage @
andreas06507
Unregistered
(Threadstarter)

 

07.06.2009, 11:39 | #10
RE: Yahoo!-Mail-Account funktioniert plötzlich nicht mehr
Hallo,
ich konnte das Yahoo-Mail-Problem lösen:Laugh
1. Alle Yahoo-Mail-Accounts vom iPhone entfernen.
2. iPhone einen neuen Account hinzufügen. Wichtig: Nicht aus iPhone-Menü vorgeschlagene "Yahoo!Mail" hinzufügen, sondern "Weitere" benutzen.
3. Neuen Account mit Yahoo-Daten korrekt einrichten und sichern.
4. Yahoo Mail auf dem iPhone funktioniert wieder völlig fehlerfrei!
Andreas
@
olli.666 Offline
Newbie
*
Avatar
Beiträge: 4
Registriert seit: Jun 2009
Bewertung: 0

07.06.2009, 12:57 | #11
RE: Yahoo!-Mail-Account funktioniert plötzlich nicht mehr
Toll das es geklappt hat, könntest du bitte noch die genauen Einstellungen (server usw.) die am Phone abgefragt werden noch posten.
Danke.
@
che123 Offline
Member
***
Avatar
Beiträge: 103
Registriert seit: Sep 2008
Bewertung: 0

07.06.2009, 13:18 | #12
RE: Yahoo!-Mail-Account funktioniert plötzlich nicht mehr
Hab es auch versucht,klappt leider nicht.
Auch die Bitte,die Einstellungen zu Posten.
@
andreas06507
Unregistered
(Threadstarter)

 

07.06.2009, 14:15 | #13
RE: Yahoo!-Mail-Account funktioniert plötzlich nicht mehr
Hier die von mir benutzten Servereinstellungen im iPhone:
Name + Adresse, wie Ihr sie im Yahoo Account eingerichtet habt.
1. Posteingangsserver (POP)
Hostname: pop.mail.yahoo.com
Benutzername: Yahoo-ID für den entsprechenden Account
Kennwort: Yahoo Mail Kennwort
2. Server für ausgehende Mails (SMTP)
SMTP: smtp.mail.yahoo.com
Primärer Server: smtp.mail.yahoo.com (im iPhone einschalten)
Andere SMTP-Server: alle ausschalten (falls welche angegeben sind)
Hostname: smtp.mail.yahoo.com
Benutzername: Yahoo-ID für den entsprechenden Account
Kennwort: Yahoo Mail Kennwort
SSL verwenden > (I) einschalten
Identifizierung: Kennwort
Server-Port: 465
3. Erweitert >> Einstellungen für eintreffende E-Mails
SSL verwenden > (I) einschalten
Identifizierung: Kennwort
Vom Server löschen: Auswahl bleibt Euch überlassen
Server-Port: 995
Das sind meine kompletten Daten. Damit funktioniert zumindest auf meinem iPhone 3G der Yahoo Mail Account (Empfangen + Senden) völlig problemlos.
Andreas
@
RedParkz Abwesend
Super Moderator
******
Avatar
Beiträge: 8.874
Registriert seit: Jul 2008
Bewertung: 382

07.06.2009, 14:15 | #14
RE: Yahoo!-Mail-Account funktioniert plötzlich nicht mehr
tja, pop funktioniert eben, aber imap scheinbar nicht (was man so ließt)

Signatur
Homepage @
olli.666 Offline
Newbie
*
Avatar
Beiträge: 4
Registriert seit: Jun 2009
Bewertung: 0

07.06.2009, 14:31 | #15
RE: Yahoo!-Mail-Account funktioniert plötzlich nicht mehr
danke für die Antwort.

funxt aber trotzdem nich :-((

gruss
Olli
@
RedParkz Abwesend
Super Moderator
******
Avatar
Beiträge: 8.874
Registriert seit: Jul 2008
Bewertung: 382

07.06.2009, 14:36 | #16
RE: Yahoo!-Mail-Account funktioniert plötzlich nicht mehr
Aus dem Apple-Support-Forum:
Zitat:It's just (10:53) been confirmed to me over the phone with 02 iPhone support that there is an email server down at Yahoo which is affecting iPhone email access for accounts set up on your iPhone with the Add Account - Yahoo Mail wizard.

There is NO estimation for a fix time, but support advised you to access your email via the safari browser (if you are mobile) and web access during this down time. Just go to http://new.m.yahoo.com

Signatur
Homepage @
che123 Offline
Member
***
Avatar
Beiträge: 103
Registriert seit: Sep 2008
Bewertung: 0

07.06.2009, 17:43 | #17
RE: Yahoo!-Mail-Account funktioniert plötzlich nicht mehr
Also manchmal und sehr zeitverzögert kann ich Mails senden. Empfang negativ.
@
sann Offline
Junior Member
**
Avatar
Beiträge: 34
Registriert seit: May 2009
Bewertung: 0

07.06.2009, 17:52 | #18
RE: Yahoo!-Mail-Account funktioniert plötzlich nicht mehr
@andreas06507

Super Danke Dir,jetzt funkt es wieder,da muss man erstmal draufkommen,das man da mal auf "weitere"
klickt und es manuell eingibt.

aber mein anderes Problem besteht leider weiter.
"Ich habe ein mobileme Testaccount wenn ich mit dieser mail ein Bild versende kommt es erst nach 1-2 tagen beim Empfänger an und dann komischer Weise mehrmals aber immer in grossen Abständen(bis zu 1Tag) oder wenn ich ein Bild per iphone in meiner mobileme gallery hochlade,wird dieses Bild bis zu 15mal
auf meinen Server geschickt und dies geht über mehrere Tage hinweg."
@
che123 Offline
Member
***
Avatar
Beiträge: 103
Registriert seit: Sep 2008
Bewertung: 0

08.06.2009, 07:21 | #19
RE: Yahoo!-Mail-Account funktioniert plötzlich nicht mehr
Also bei mir besteht das Problem noch immer. Wie sieht es bei anderen aus?
@
olli.666 Offline
Newbie
*
Avatar
Beiträge: 4
Registriert seit: Jun 2009
Bewertung: 0

08.06.2009, 07:56 | #20
RE: Yahoo!-Mail-Account funktioniert plötzlich nicht mehr
Fehler steht immer noch an :-(
@

Möglicherweise verwandte Themen...
Thema Verfasser Antworten Ansichten Letzter Beitrag
  [Gelöst] Fotos werden nach iCloud-Fotomediathek nicht mehr gesynct Cpt. Spaulding 0 816 26.10.2014, 21:04
Letzter Beitrag: Cpt. Spaulding
  [Gelöst] Safari startet nicht mehr Rost 7 1.526 11.10.2014, 16:46
Letzter Beitrag: Rost
  [Gelöst] Landscape Modus funktioniert nicht mehr am iPhone 6+ Umbi2911 6 2.612 28.09.2014, 11:35
Letzter Beitrag: Falko
  [Gelöst] MBP fährt nicht mehr runter. SK6722s 6 1.515 14.09.2014, 20:54
Letzter Beitrag: SK6722s
  [Gelöst] Seit iOS 8 funzt BT Kopplung mit Bmw nicht mehr Itzak 1 953 11.09.2014, 11:08
Letzter Beitrag: Itzak



Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste