Apple iPhone Forum und Community

Normale Version: Gelöste Fragen
Du siehst gerade eine vereinfachte Darstellung unserer Inhalte. Normale Ansicht mit richtiger Formatierung.

Gelöste Fragen

Ankündigungen

  1. iSzene - Boardregeln

Themen

  1. [Gelöst] Frage zu Summerboard/Caterpillar Themes (3 Antworten)
  2. [Gelöst] Problem mit 1.1.4 Iphone hängt nach Installer. (2 Antworten)
  3. [Gelöst] Wie mach ich den Iphone Restore ? (9 Antworten)
  4. [Gelöst] Ohr Muschel kaputt? (5 Antworten)
  5. [Gelöst] 1.1.3 > 1.1.4, zuviel Infos, bin verwirrt. (2 Antworten)
  6. [Gelöst] weTool-US lässt sich nicht deinstallieren ??? (4 Antworten)
  7. [Gelöst] upps,.. SMS-Sound-File gelöscht. (4 Antworten)
  8. [Gelöst]Safari und Win Probleme!!!! (2 Antworten)
  9. [Gelöst] Ihr werdet lachen... wo zur hacke kommt die SIM-Karte hin ? (5 Antworten)
  10. [Gelöst]wohin speichert iTunes (Windows) die Dateien von Podcasts? (1 Antwort)
  11. [Gelöst] Sektion Klingeltöne fehlt bzw ist verschwunden?! (3 Antworten)
  12. [Gelöst] XP Pro 64bit und iTunes 7.6 - bei wem läufts??? (2 Antworten)
  13. [Gelöst] Welche Video Formate abspielen ? (5 Antworten)
  14. [Gelöst] Tastatur bei SMS im Querformat ? (6 Antworten)
  15. [Gelöst] Klingeltöne unter 1.1.1 (4 Antworten)
  16. [Gelöst] Kann nicht telefonieren (14 Antworten)
  17. [Gelöst] Bei Anrufen kein Signalton !? (4 Antworten)
  18. [Gelöst] Wo finde ich die IP vom iPhone ? (19 Antworten)
  19. [Gelöst]1.1.2 mit TurboSim + Probleme - "manueller" Reset gesucht (2 Antworten)
  20. [Gelöst] png-Dateien aus TelephonyUI.framework (4 Antworten)
  21. [Gelöst] "Package Download failed" bei BSD Subsystem (3 Antworten)
  22. [Gelöst] Standart Ringtone ändern ? (5 Antworten)
  23. [Gelöst] schon wieder probleme mit i tunes (passcode) (3 Antworten)
  24. [Gelöst] Video-Icon fehlt auf dem iPhone (2 Antworten)
  25. [Gelöst] Kein Original iPhone ??? !!! (10 Antworten)