IVW
Hallo, Gast! Registrieren
Hol dir unsere App: iszene.com App

Problem mit Winterboard iOS 4.0.1
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Cheete Offline
Junior Member
**
Avatar
Beiträge: 37
Registriert seit: Mar 2010
Bewertung: 2

25.08.2010, 23:16 | #1
Problem mit Winterboard iOS 4.0.1
Hallo,

ich habe im moment ein problem mit dem Winterboard unter iOS 4.0.1
das es nicht soo unglaublich gut unter iOS 4 läuft weis ich bereits aber mein Problem ist irgendwie recht eigenartig.
Ich habe mir das Theme Illumine und noch einige andere (Suave etc.) runtergeladen... das Phänomen das dann auftritt wenn ich diese aktiviere ist immer das selbe ... obwohl die Icons im Theme ordner enthalten sind (habe ich über SSH nachgeschaut) werden einige nicht aktiviert bzw immer noch mit den alten icons angezeigt -> screenshot habe ich mal angehängt ist wirklich seltsam und bei jedem Theme sind es andere Icons die bei den alten hängen bleiben.

Vielleicht kennt von euch ja jemand eine möglichkeit dieses Problem zu beheben.

Angehängte Dateien Bild(er)
   

Zitat @
Dannyv Offline
Posting Freak
*****
Avatar
Beiträge: 5.706
Registriert seit: Dec 2008
Bewertung: 137

25.08.2010, 23:22 | #2
RE: Problem mit Winterboard iOS 4.0.1
Wie heißen die Icons im Theme denn die nicht angezeigt werden?

Als Beispiel jetzt:
Wenn im Theme Settings.png steht musst du es halt so umbennen wie es auf dem Springboard steht also Einstellungen.png
lg
(Dieser Beitrag wurde zuletzt bearbeitet: 25.08.2010, 23:23 von Dannyv.)
Zitat @
Dannyv Offline
Posting Freak
*****
Avatar
Beiträge: 5.706
Registriert seit: Dec 2008
Bewertung: 137

25.08.2010, 23:29 | #3
RE: Problem mit Winterboard iOS 4.0.1
Hab mir das Theme selber gerade angeschaut. Ich glaub das umbenennen wird das Problem beheben.

Hoffe du kennst dich jetzt aus Smiley
Zitat @
Cheete Offline
Junior Member
(Threadstarter)
**
Avatar
Beiträge: 37
Registriert seit: Mar 2010
Bewertung: 2

25.08.2010, 23:39 | #4
RE: Problem mit Winterboard iOS 4.0.1
Danke für die schnelle Antwort werde das morgen früh ausprobieren und das Ergebnis hier Posten Smiley
Danke für die schnelle Antwort werde das morgen früh ausprobieren und das Ergebnis hier Posten Smiley
(Dieser Beitrag wurde zuletzt bearbeitet: 25.08.2010, 23:39 von Cheete.)
Zitat @

Möglicherweise verwandte Themen...
Thema Verfasser Antworten Ansichten Letzter Beitrag
  Problem mit winterboard theme iapplesauce hd Wetter einstellung Badonsi 4 2.227 08.02.2013, 18:41
Letzter Beitrag: Geno
  [Problem] Klingelton-Lautstärke bei Winterboard Theme nicht mehr einstellbar Bekod 0 1.337 07.03.2010, 17:33
Letzter Beitrag: Bekod



Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste