Apple iPhone Forum und Community

Normale Version: Gelöste Fragen
Du siehst gerade eine vereinfachte Darstellung unserer Inhalte. Normale Ansicht mit richtiger Formatierung.

Gelöste Fragen

Ankündigungen

  1. iSzene - Boardregeln

Themen

  1. [Gelöst] Customfirmware 4.3.3 auf iPhone 4 im Wartunmodus (6 Antworten)
  2. [Gelöst] eMail Einstellungen hellgrau (2 Antworten)
  3. [Gelöst] iPhone Modem verbindet sich nicht (4 Antworten)
  4. [Gelöst] iPhone 4 lässt sicht nichts machen (3 Antworten)
  5. [Gelöst] [Gelöst] Iphone 4 nach update tot !! (4 Antworten)
  6. [Gelöst] iOS 5 Beta to 4.3.xx Downgrade (5 Antworten)
  7. [Gelöst] ipod icon weg (4 Antworten)
  8. [Gelöst] iPhone Backup nach Aktivierung einspielen? (2 Antworten)
  9. [Gelöst] Redsn0w und iPad Baseband Crash (2 Antworten)
  10. [Gelöst] 4.3.5 downgraden ohne SHSh (1 Antwort)
  11. [Gelöst] Iphone verkaufen - sauberer Jailbreak/Unlock (8 Antworten)
  12. [Gelöst] pkgBackup spielt verrückt (1 Antwort)
  13. [Gelöst] Downgrade 4.3.5 > 4.3.3 > Fehler 1013 (3 Antworten)
  14. [Gelöst] Iphone 3g zeigt nur apfel (3 Antworten)
  15. [Gelöst] Ich kann es nicht mehr anschalten :S (7 Antworten)
  16. [Gelöst] + Zeichen (6 Antworten)
  17. [Gelöst] iPhone 3G auf iOS4 und zurück auf 3.1.3? (6 Antworten)
  18. [Gelöst] (Beta 5) - Update mit iTunes klappt nicht (2 Antworten)
  19. [Gelöst] Glass Orb Colo Problem! (4 Antworten)
  20. Nach Update auf 4.3.5 lassen sich nur Originalprogramme starten (4 Antworten)
  21. [Gelöst] iOS 4.3.3 wiederherstellung scheitert (13 Antworten)
  22. [Gelöst] Kurzbefehle vom iOS 5 auch in Lion? (2 Antworten)
  23. [Gelöst] Mein new iPhone 4 einrichten...Wiederherstellen/Jailbreak/SHSH (33 Antworten)
  24. [Gelöst] App macht Probleme, wenn es aus dem AppStore geladen wurde... (2 Antworten)
  25. [Gelöst] (Gelöst) ATV2 reagiert nicht auf Fernbedienung (0 Antworten)