Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5

MacBook Pro startet nicht mehr nach dem auf machen . Hilfe
#1

Hi Leute , ich habe das MacBook Pro gestern auf machen müssen da ich das Laufwerk einmal ausbauen musste . Nun ich hatte es raus genommen und alles wieder zusammen gebaut normalerweise nichts vergessen . Nun der Hammer nach dem zusammen bauen ging der mac kurz an bis zum Apfel und Drehrad dann sollte er wechseln zum Schreibtisch doch da blieb der Bildschirm schwarz . Dann habe ich den mac wieder aus gemacht und ab da gingen die Probleme erst recht los . Neu eingeschaltet kommt kein Bild kein Gong und ein Signal Ton mit Abstand von 4-5 sec über 5 mal also eigentlich so lange bis man in wieder ausstellt . Ich habe den Rechner noch ca 5 mal auf gemacht und immer wieder alles überprüft doch keine Chance er ist jetzt so weit das er wenn ich ihn einschalte nichts mehr macht nicht mal das Signal kommt als wenn er tot ist . Was kann ich noch machen oder versuchen ? Bin über jede Hilfe und Antwort dankbar !!!
Zitieren
#2

- Netzkabel vom Gerät trennen
- ca. 15 Sekunden warten
- Netzkabel wieder anschliessen
- ca. 5 Sekunden nach dem anschliessen warten und den Power Button am iMac betätigen

Amicus certus in re incerta
•••••••••••••••••••••••••••••••••••••••••••••
Zitieren
#3

Btw ein Backup hast Du !?

iPhone XS 256, MacBook Pro late 2013
Zitieren
#4

(19.01.2014, 13:46)xp2004 schrieb:  Btw ein Backup hast Du !?

Wieso ein BackUp ? Der mac ging vor dem auf machen zu 100% und die Platte läuft auch . Die konnte ich sogar hören und wie das Signal immer da war ging das Laufwerk auch hatte eine OSX cd rein gemacht Laufwerk ging auch an . Nun bekomme ich ja auch die cd nicht mehr raus da er nicht mehr an geht :-(

Ich hatte sogar die Batterie vom mainboard ab . Und ca 2 min nicht angeschlossen aber alles hilft nicht ;-(
Zitieren
#5

>>hier<< ist die Lösung Zwinkern "War übrigens zu finden in der SuFu" ^^

Probier mal Zwinkern vielleicht hilft es auch bei dir! Viel Glück Daumen hoch

Amicus certus in re incerta
•••••••••••••••••••••••••••••••••••••••••••••
Zitieren
#6

(19.01.2014, 13:57)sonnek schrieb:  >>hier<< ist die Lösung Zwinkern "War übrigens zu finden in der SuFu" ^^

Probier mal Zwinkern vielleicht hilft es auch bei dir! Viel Glück Daumen hoch

Kann ich erst morgen versuchen aber danke . Meinst du das es geht auch wenn der Mac nichts mehr macht ? Er leuchtet ja nicht mal mehr wenn ich ihn einschalte ;-( sagt gar nichts mehr ;-( und vorher eben immer das Signal in den 4-5 sec abstand ...
Zitieren
#7

Weil man immer ein Backup haben sollte.

iPhone XS 256, MacBook Pro late 2013
Zitieren
#8

Hi

Denn Signalton in den abständen hatte ich auch mal , war aber bei mir der Arbeitsspeicher , da hab ich dann die Module raus und wieder rein gemacht , dann war alles wieder Ok !

Gruß
Martin

.......united as one divided by zero ..............
Zitieren
#9

@bladedivx Du, dass kann ich dir leider nicht sagen, nur das ich HOFFE das es geht! Du bist aber nicht zufällig an der Festplatte dran gekommen I Stöße usw. vermieden?! Hast du wirklich nichts vergessen?

Darf ich fragen, wieso müsstest du das Laufwerk ausbauen?

Ich hatte mal so ein Fall beim meinem alten Pentium III Notebook, Asbach her Biggrin da habe ich auch was ausgewechselt! Dabei berührte ich von 30 Cm höhe den mit einem knall den Boden und tschüüüs sagte die Platte !

Amicus certus in re incerta
•••••••••••••••••••••••••••••••••••••••••••••
Zitieren
#10

Speicher hatte ich auch raus hatte leider auch nichts gebracht.

Und ich musste es raus machen da ich versendlich eine SD karte drin hatte ;-(
Die Festplatte hatte ich natürlich auch raus . Aber alles unter Vorsicht . Ich habe alles 10 mal kontrolliert , es sollte alles wieder angeschlossen sein . Ich verstehe es absolut nicht. ;-(
Zitieren
#11

Ich verstehe nicht wie man sein Gerät aufschrauben kann und vorher kein Backup macht... Selber schuld wenn die Daten weg sind.

Zum Problem selber: stell das im Macuser Forum nochmal, dort ist man in Sachen Mac kompetenter.

iPhone 8 – iPad Pro 10.5" – MacBook Pro 15" Early 2011 
Zitieren
#12

Jetzt mal eins nach dem anderen, hier sieht man ja gar nicht durch.
Du hast dein MacBook geöffnet und das optische Laufwerk ausgebaut. Wieso? Was hast du dann gemacht? Das optische Laufwerk wieder eingebaut oder ohne den Mac gestartet?
Statische Aufladung verhindert? Akku getrennt? Was heißt "Nicht mal das Signal kommt"?
Und was hat das entfernen des RAMs mit einer SD-Karte zu tun?
Zitieren
#13

@Hutzi

Im ersten Beitrag steht alles genau drin was und wie ich es gemacht habe . Und das Laufwerk habe ich raus genommen weil eine SD Karte im Laufwerk war. Den Akku hatte ich nicht getrennt und statisch aufgeladen war ich auch nicht da achte ich drauf. Nun nach dem ich dann immer dieses Signal bekommen hatte mit einen Abstand von ca 4 - 5 sec (durchgehend) habe ich ihn noch mal auf geschraubt Akku ab und Speicher raus wieder zusammen gesetzt und verschraubt. Ab dem Moment machte der mac nichts mehr . Nichts kommt mehr auch kein Signal mehr, wie als wenn er tot wäre :-( und das ist nun mein Problem . (Auch keine Lampe leuchtet nichts eben :-( )
Zitieren
#14

Ich hatte nur nach einem Backup gefragt falls Du ein plattenproblem hast.

Ich würde jetzt, um alles auszuschließen , eine andere Platte einbauen und versuchen ob du darauf osx installieren kannst. Wenn das geht, weißt Du das es an der Platte liegt.


Ich habe selber ne SSD eingebaut und die zweite Platte anstelle des DVD LW eingebaut. Das betreibe ich extern, da ich es nicht oft brauche.

iPhone XS 256, MacBook Pro late 2013
Zitieren
#15

Das würde ich auch sofort machen aber meinst du nicht das auch wenn die HDD Defekt wäre das der mac wenigstens an gehen müsste ? Den das macht er ja nicht mehr. Du drückst auf den Power Button oben rechts und nichts passiert ....
Zitieren
#16

Als erstes lieber bladedivx möchte ich dich bitten nicht jeden Beitrag komplett zu zitieren. Vor allem nicht wenn er sich auf den vorherigen Kommentar bezieht.

Zu deinem Problem: das hört sich stark nach einem Hardwareschaden an. Kannst du das MacBook noch laden? Leuchtet die LED am MagSafe Stecker?
Zitieren
#17

Ja das macht er noch . Und was soll Defekt gehen wenn man ihn nur auf macht und nichts anders berührt ? Kann ich nicht verstehen ;-(
Zitieren
#18

Tja, dann würde ich empfehlen eine geeignete Werkstatt aufzusuchen.

iPhone XS 256, MacBook Pro late 2013
Zitieren
#19

Das werde ich auch machen dachte nur das ihr vielleicht noch ein paar Tipps habt die ich umsetzten kann bzw. Anwenden kann . Ein Paar habe ich ja bekommen die werde ich noch mal versuchen . Vielleicht habe ich ja Glück . Ich werde auch berichten wenn ich es morgen wieder habe .
Zitieren
#20

Hoffe du bekommst ihn wieder zum laufen. Wäre ärgerlich wenn nicht.

iPhone XS 256, MacBook Pro late 2013
Zitieren


Möglicherweise verwandte Themen…
Thema / Verfasser Antworten Ansichten Letzter Beitrag



Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste