Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5

An die Mercedes / Autokundigen
#1

Hi, seid einigen Tagen, habe ich im Display meines Wagens nahe der Temperaturanzeige solche merkwürdigen Pixel, sie werden stetig größer im Zeitrahmen während er ausgeschaltet geparkt ist. Es fing mit einem Pixel an und nun ist es auf diese unten sichtbare Größe angewachsen. Kennt diese Phänomen jemand? Es handelt sich um einen Mercedes R350.

Danke für eventuelle Rückmeldungen.

[Bild: 42027143380839748798_thumb.jpg]
Zitieren
#2

Das sieht aus als würde das Display kaputt gehen.
Zitieren
#3

@iceman713
Schon aber wie kommt es? das ist die Frage und ob es schon jemand mal in dieser Art gehabt hat.
Zur Reparatur muss bestimmt die gesamte Tachoeinheit gewechselt werden.
Zitieren
#4

So etwas noch nicht erlebt.
Hatte mit sehr vielen Fahrzeugen zutun ob E-Klasse, B-Klasse, ML
& CLS.

iPhone 5SiPad Mini RetinaiPad AirMacbook Air
Zitieren
#5

Kenne ich eben auch nicht, bin ja schon verschiede gefahren, naja morgen mal zum RKG fahren.
Mal sehen was es kostet.?
Welche Maschine hast Du drin? Dein Name = Programm ?
Zitieren
#6

Servus,
hatte ich das selbe an meinem Astra am Bordcomputerdisplay, wurde bei mir damals die komplette displayeinheit getauscht. Kann aber auch repariert werden: http://www.kfzpix.de/audi/audi-tt/audi-t...em-fis.php
Wäre evtl eine Alternative falls sie bei dir den kompletten Tacho tauschen müssten?
Zitieren
#7

Klassischer Displaydefekt. Frag mal bei denen hier nach:http://www.c3.ag/, gibt mehrere Firmen, die sowas reparieren...
Zitieren
#8

Danke für Eure Meinung.
Vielleicht komme ich ja doch etwas günstiger weg.
Zitieren
#9

@iDevicer Willst du fahren wie Chef musst du zahlen wie Chef ???

Ordner transparent gestalten: http://iszene.com/thread-166835.html

an Apple a day keeps the frustration away
Zitieren
#10

Das gab es früher beim Opel Kadett relativ häufig. Ich hatte es in einem Astra H Caravan auch. Es fing bei mir an, als der Wagen ca. 8 Jahre als war. Eine Reparatur hätte sich in meinem Fall nicht gelohnt. Es war das Display in der Mittelkonsole und die gibt es für ein paar Euro in der Bucht zu kaufen. Bei einer Tachoeinheit sieht das natürlich anders aus.
Der Fehler entsteht (lt. FOH), weil sich hinten vom Display eine verklebte Folie löst. So entstehen diese "Pixelfehler". Das Display an sich ist in Ordnung, lediglich werden die "Pixel" durch das Ablösen dieser Folie nicht mehr richtig beleuchtet.
Zitieren
#11

@Bastuck
Meiner ist auch ein Astra H wo das hatte. Das Display kostete damals mit Einbau was um die 500€
Übernahm aber wohlgemerkt die Gebrauchtwagengarantie bei mir, sonst hätte ich mir auch ein gebrauchtes geholt.
Zitieren
#12

@daniel.th Dann hast du das beim FOH machen lassen. Ich rede von einem entheirateten GID in der Bucht. Hätte zwischen 100 und 150 Euro gekostet plus ein Stündchen fürs wechseln. Ich hätte das dann selbst gemacht. Dafür hätte sich eine Reparatur nicht gelohnt. Und da der Wagen dann eh weggegangen ist, war mir das schlit weg egal, da ich dafür keinen Cent mehr bekommen hätte.
Zitieren
#13

Ja beim opel wurde es gemacht, hätte das nicht die cargarantie übernommen hätte ich es auch niemals für das Geld reparieren lassen.
Zitieren
#14

@iDevicer Nein, 55 sieht optisch besser aus als 63 bei iszene Rofl

Ist ein 63 Amg

iPhone 5SiPad Mini RetinaiPad AirMacbook Air
Zitieren
#15

@AMG55

Da stapelst du aber tief Zwinkern

@iDevicer

Kannst ja mal bei www.mercedes-forum.com oder im
www.C-Klasse-forum.de vorbei schauen da werden einige Tipps und Reparaturanleitungen gepostet.

Gruß Old-Man
Zitieren
#16

@Patrick83
Wenn es sein muss dann mach ich das auch, nichts desto trotz kann man schauen ob es günstiger geht, nur der törichte zahlt blind [Bild: 263a-fe0f.png]️?.

@AMG55
Wie hoch ist in etwa Dein Verbrauch bei normaler Fahrweise? Also auch häufiger mal etwas zügiger.

@Old-Man
Ich bin bereits in zwei Mercedes Foren angemeldet, jedoch ist dort jeweils die Aktivität der User derart gering, dass eine Frage wenn überhaupt erst nach Tagen beantwortet wird, das nervt etwas.
Hier ist oft, bei Applefremden Thenen schneller Hilfe gegeben.
Aber ich werde dort mal vorbei schauen. Danke.
Zitieren
#17

Bei motor-talk habe ich immer zügig Antwort bekommen. Der Ton ist da allerdings manchmal nicht so fein.
Zitieren
#18

@iDevicer Kommt auf die Fahrweise an. Zwischen 15-20 Liter.
Ist auch ein älterer Motor von 2006. Der aktuelle von ab 2011 verbraucht weniger

iPhone 5SiPad Mini RetinaiPad AirMacbook Air
Zitieren
#19

@AMG55
Das ist aber relativ moderat, ein ganz neuer käme eh nicht in betracht, die Frage nach dem Baujahr wäre die nächste gewesen.

@Anri2004
Genau dort bin ich auch angemeldet, es ist mit Verlaub ein sch........ Forum.
Zitieren
#20

sch... Forum bezogen worauf?
Zitieren


Möglicherweise verwandte Themen…
Thema / Verfasser Antworten Ansichten Letzter Beitrag



Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste