IVW
Hallo, Gast! Registrieren
Hol dir unsere App: iszene.com App

[Gelöst] @-Button ist ohne Funktion
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
zemento Offline
Senior Member
****
Avatar
Beiträge: 660
Registriert seit: Jun 2010
Bewertung: 37

30.06.2016, 21:04 | #1
[Gelöst] @-Button ist ohne Funktion
Ach so .... Na dann. 
Meine Meinung: fest installiertes Navi ist viel zu teuer und wurde mir schon einmal geklaut. Trotzdem halte ich das für die komfortabelste und beste Möglichkeit, wenn man das wirklich öfter braucht. 
Habe auch Navigon am Iphone, ganz nett. 

OT: Wieso klappt der@ beim Ipad nicht?
@
JarvisRoot Offline
println("Hello, iSzene!")
******
Avatar
Beiträge: 4.242
Registriert seit: Sep 2011
Bewertung: 133

03.07.2016, 20:07 | #2
[Gelöst] @-Button ist ohne Funktion
@zemento Das @Symbol hier im Forum oder auf der Tastatur? [Bild: 1f62c.png]... Welches iPad und welche iOS Version? Bei meinem iPad kann ich keine Probleme erkennen (iOS 10 Beta).
@
zemento Offline
Senior Member
(Threadstarter)
****
Avatar
Beiträge: 660
Registriert seit: Jun 2010
Bewertung: 37

04.07.2016, 07:44 | #3
[Gelöst] @-Button ist ohne Funktion
Hier im Forum. 9.3.2, ging vorher aber auch nie. Air2.
(Dieser Beitrag wurde zuletzt bearbeitet: 04.07.2016, 07:44 von zemento.)
@
if0n1e Offline
Honorary Member
*****
Avatar
Beiträge: 17.603
Registriert seit: Jan 2008
Bewertung: 882

04.07.2016, 08:12 | #4
[Gelöst] @-Button ist ohne Funktion
@zemento du musst das "@" unter dem Beitrag antippen, auf welchen Du antworten willst Zwinkern @Benutzerxyz schreiben geht nicht, da mit dem "@" unter dem Beitrag auch gleich ein Link zum Beitrag erzeugt wird Smiley
@
zemento Offline
Senior Member
(Threadstarter)
****
Avatar
Beiträge: 660
Registriert seit: Jun 2010
Bewertung: 37

04.07.2016, 08:19 | #5
[Gelöst] @-Button ist ohne Funktion
Das weiss ich. Das klappt aber nicht, das@ rechts neben dem Melden Button
@
Xenia Offline
Honorary Member
*****
Avatar
Beiträge: 30.248
Registriert seit: Feb 2010
Bewertung: 946

04.07.2016, 08:58 | #6
[Gelöst] @-Button ist ohne Funktion
In der App ist das @ ganz links neben "Danke".
@
zemento Offline
Senior Member
(Threadstarter)
****
Avatar
Beiträge: 660
Registriert seit: Jun 2010
Bewertung: 37

04.07.2016, 12:43 | #7
[Gelöst] @-Button ist ohne Funktion
@Xenia
Ich bin in Safari beim Ipad und da klappt das definitiv nicht! Seit langem!

Ich zeige Euch aber hiermit, dass ich genau weiss, welcher Button gemeint ist ;-) ... , vom Windows 10 PC aus....
Ist schon funny, dass ein iOS-Forum auf dem Ipad-Browser nicht funzt.
@
Hulk Holger Offline
Honorary Member
*****
Avatar
Beiträge: 10.265
Registriert seit: Nov 2010
Bewertung: 244

04.07.2016, 12:58 | #8
[Gelöst] @-Button ist ohne Funktion
Funny ist das es nur bei dir nicht funzt...
@
JarvisRoot Offline
println("Hello, iSzene!")
******
Avatar
Beiträge: 4.242
Registriert seit: Sep 2011
Bewertung: 133

04.07.2016, 13:05 | #9
[Gelöst] @-Button ist ohne Funktion
@zemento Ich habe es jetzt mal getestet - iPhone6, iPad Air 2, iPad 4 und MacBook Pro und habe immer einen Erfolg zu verzeichnen. Hast Du zufällig einen anderen Browser auf deinem iPad - um sicherzustellen, dass es keine Einstellung unter Safari verursacht?
@
zemento Offline
Senior Member
(Threadstarter)
****
Avatar
Beiträge: 660
Registriert seit: Jun 2010
Bewertung: 37

04.07.2016, 14:17 | #10
[Gelöst] @-Button ist ohne Funktion
(04.07.2016, 12:58)Hulk Holger schrieb: Funny ist das es nur bei dir nicht funzt...

Woher weißt Du das, dass es bei mir als einzigem nicht funzt?

@|iSami|

Chrome geht anscheinend.
Sorry für OT. Von mir aus Ende der nichtigen Diskussion. Danke Euch
(Dieser Beitrag wurde zuletzt bearbeitet: 04.07.2016, 14:20 von zemento.)
@
Hulk Holger Offline
Honorary Member
*****
Avatar
Beiträge: 10.265
Registriert seit: Nov 2010
Bewertung: 244

04.07.2016, 15:30 | #11
[Gelöst] @-Button ist ohne Funktion
@zemento das weiß ich, weil es sonst noch niemand angesprochen hat. Evtl kann ein Admin die Beiträge ja ins richtige Thema verschieben.
@
Chris Offline
** iSzene Aufsichtsrat **
******
Avatar
Beiträge: 24.117
Registriert seit: May 2011
Bewertung: 1.503

04.07.2016, 15:37 | #12
RE: @-Button ist ohne Funktion
Beiträge verschoben bzw. geteilt.
Homepage @
Denner Abwesend
Honorary Member
*****
Avatar
Beiträge: 11.937
Registriert seit: Oct 2012
Bewertung: 452

04.07.2016, 16:16 | #13
RE: @-Button ist ohne Funktion
@zemento Bei mir funktioniert es auch bei allen Safaris auf den geräten.

1. hast du einen JB?
2. hast du einen dieser werbeblocker mal installiert gehabt?
@
zemento Offline
Senior Member
(Threadstarter)
****
Avatar
Beiträge: 660
Registriert seit: Jun 2010
Bewertung: 37

04.07.2016, 16:24 | #14
RE: @-Button ist ohne Funktion
Nein
Nein

Der Button wird blau, aber sonst passiert nix.
(Dieser Beitrag wurde zuletzt bearbeitet: 04.07.2016, 16:24 von zemento.)
@
Chris Offline
** iSzene Aufsichtsrat **
******
Avatar
Beiträge: 24.117
Registriert seit: May 2011
Bewertung: 1.503

04.07.2016, 16:36 | #15
RE: @-Button ist ohne Funktion
Überprüfe es bitte nochmal.
Homepage @
indiana1212 Offline
Senior Member
****
Avatar
Beiträge: 401
Registriert seit: Apr 2016
Bewertung: 15

04.07.2016, 17:41 | #16
RE: @-Button ist ohne Funktion
@ Button rechts im Forum gedrückt. Tastatur geht hoch. Tastatur ausgeblendet. Unten beim letzten Beitrag geht das Antwortkästchen auf. Alles OK.

Schau noch mal genau hin bitte

Edit.

Guckt so aus

[Bild: 4cm6rkj9.png]
(Dieser Beitrag wurde zuletzt bearbeitet: 04.07.2016, 17:44 von indiana1212.)
@
Böhse Tina Offline
Musik an... Welt aus...
******
Avatar
Beiträge: 28.987
Registriert seit: Jan 2012
Bewertung: 883

04.07.2016, 17:55 | #17
RE: @-Button ist ohne Funktion
@indiana1212 ein @Button ist da gar nicht zu sehen auf deinem Foto. Du hast den "Url" gedrückt wie es aussieht
@
Hulk Holger Offline
Honorary Member
*****
Avatar
Beiträge: 10.265
Registriert seit: Nov 2010
Bewertung: 244

04.07.2016, 17:58 | #18
RE: @-Button ist ohne Funktion
@Böhse Tina ne hat er nicht. Ist der normale @Button [*URL=https://iszene.com/thread-180285-post-2205948.html#pid2205948]@Böhse Tina[/URL] Zwinkern
@
indiana1212 Offline
Senior Member
****
Avatar
Beiträge: 401
Registriert seit: Apr 2016
Bewertung: 15

04.07.2016, 18:00 | #19
RE: @-Button ist ohne Funktion
Na denn jetzt halt [Bild: 1f603.png]

[Bild: hcxy9rck.png]
@
Denner Abwesend
Honorary Member
*****
Avatar
Beiträge: 11.937
Registriert seit: Oct 2012
Bewertung: 452

04.07.2016, 18:55 | #20
RE: @-Button ist ohne Funktion
Das letzte was ich mir mich vorstellen kann ist eine Autokorrektur oder eine Text Ersetzung eingegeben.
@

Möglicherweise verwandte Themen...
Thema Verfasser Antworten Ansichten Letzter Beitrag
  [Gelöst] WakeUp Funktion geht nicht gamepad50 7 2.321 31.07.2017, 18:41
Letzter Beitrag: Darius
  [Gelöst] Nicht mehr vorhandener Button für iCloud Backup Puhbert 4 2.235 03.04.2017, 15:50
Letzter Beitrag: Puhbert
  [Gelöst] nach Update auf iOS 9.0.2 Vibration ohne Funktion Riesenmario 9 3.234 17.10.2015, 16:23
Letzter Beitrag: JarvisRoot
  [Gelöst] Download Button bei Video löschen 2Short 5 2.116 12.05.2014, 14:10
Letzter Beitrag: 2Short
  [Gelöst] Apple Mail 6.2: Button für "Werbung"? invidianer 3 2.206 21.12.2012, 13:12
Letzter Beitrag: b3aSt



Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste