Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5

Zeigt her euren iOS 10 Home/Lockscreen!

@Uhoffi Gefällt mir auch... Was ist das für ein Font für die Uhrzeit?

 iPhone X 256GB @iOS 13.6  iPad Air Cellular 64GB @iOS 12.4  iMac 27" 3.2 GHz  Macbook Pro 13.3" 
Zitieren

@Big Duke

Ich vermute du meinst den Schatten-oder?

Font ist helvetica
text-shadow: white 0.0em 0.0em 0.1em;
      -webkit-text-stroke: 1px white;
Zitieren

Prosperity Theme

[Bild: kHGyzsn.png]
Zitieren

@EddyX geil ??
Zitieren

@EddyX von wem ist das? Mag ich ??

Edit: @Böhse Tina zwei do…lassen wir das Biggrin
Zitieren

@Böhse Tina
Genau dein Ding Schwarz Biggrin
@dorri
https://twitter.com/prosper406
Zitieren

@EddyX hmm, also erst mal nur über Twitter beziehbar? ? dann warte ich lieber noch ein bisschen Zwinkern
Danke ?
Zitieren

@dorri
Nicht Twitter über Google Plus mit Paypal. Biggrin
https://plus.google.com/+Prosper406/post...1&hl=en-US
Zitieren

@EddyX Bräuchte ich nur einen Jailbreak dazu ?
Zitieren

....läuft eigentlich Kodi mit Krypton ( 17.4) auf iOS 10 ?


लेकिन जो ʞɔпɟ˙əɥʇ˙ʇɐɥʍ लेकिन जो मैंने
Zitieren

@Crazyeys
Stürzt mehr mal ab oder hängt sich auf
Zitieren

Sl3in Theme

[Bild: suIfeF6.png]
Zitieren

@ EddyX
Das Wallpaper finde ich klasse. Kannst du mir sagen wo ich es finde
Zitieren

CONCAVE by me
AE @dexterilgatto
SBHTML ?? Mod by me
Boxy 3 @william_vab
ssapp @junesIphone

[Bild: cc0fd57b9f1cd5cfc7bcb93a953b016a.jpg]
Zitieren

Guten Morgen!
Ich habe da mal eine Frage an die Experten... ich habe mir für ein Theme Icons gebaut. Leider werden die immer quadratisch angezeigt, die Icon-Masks funktionieren nicht. Selbst der Standard von Apple greift da nicht. Hat wer eine Idee woran das liegen könnte?

Danke & Gruss, Vert


Angehängte Dateien Bild(er)
           
Zitieren

Füge mal noch [email protected] und [email protected] ein.
Zitieren

@Uhoffi Habe ich getan. Die Maske funktioniert auch, nur eben nicht bei meinen eigenen Icons... sind das nunmehr besondere PNGs?
Zitieren

Die Mask funktioniert bei anderen Icon nur nicht bei deinen?

Richtige Größe haste 180x180?
Zitieren

@Uhoffi

das ist vielleicht wie bei mir ;-) bei mir sieht es zb auch so aus [email protected] ,also ohne large aber nicht alle
Zitieren

@Uhoffi werde ich mal prüfen...
@schalker44 Du kennst das Problem auch? Und schon gelöst?
Zitieren




Benutzer, die gerade dieses Thema anschauen: 3 Gast/Gäste