Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5

Telekom Receiver komisches Verhalten
#1

Hallo,

Als ich heute Nacht von meiner Fritzbox die Wochenzusammenfassung bekommen habe bin ich etwas erschrocken.

Ich habe durchgehend mindestens 13/14 MBit/s an Traffic, egal ob Tag oder Nacht.

Als ich dann mit Wireshark mal ein wenig geschaut habe und mir den Online Monitor der Fritzbox etwas genauer angeschaut habe, wurde mir klar wer der Übeltäter ist, der Telekom Receiver. Sobald dieser ausgeschaltet wird fällt sein Traffic von ca. 20 MBit/s auf ca. 13/14 MBit/s und bleibt dort.
Dieses Verhalten hat er erst seit 2 Wochen (wie ich den vergangenen Übersichten der Fritzbox entnehmen konnte).

Aber wieso? Es wurde keinerlei Änderung an den Einstellungen vorgenommen und es läuft keine Aufnahme im Hintergrund.

Hat von euch jemand eine Idee wieso der Receiver das macht und vor allem wie ich das Problem lösen kann?

iPhone Xs 256 GB spacegrau / Apple Watch S3 42mm schwarz / MacBook Pro 15" mid 2017 mit Touchbar
Zitieren
#2

Da hängt auch kein 2ter dran? Also nur Dein Hauptreceiver und kein weiterer im Haushalt?
Zitieren
#3

Momentan noch nur der Hauptreceiver, ja

Aber auch als der zweite dran war hatte ich ein solches Verhalten nicht

iPhone Xs 256 GB spacegrau / Apple Watch S3 42mm schwarz / MacBook Pro 15" mid 2017 mit Touchbar
Zitieren
#4

@Hobirath hast du mal ein Werksreset versucht?
Zitieren
#5

Da ich ungern direkt mit dem Holzhammer drauf haue habe ich das noch nicht getan, nein.

iPhone Xs 256 GB spacegrau / Apple Watch S3 42mm schwarz / MacBook Pro 15" mid 2017 mit Touchbar
Zitieren
#6

Vielleicht hat der Receiver einen tiefen Standby als Einstellungsmöglichkeit,

"Wir sind Apple. Wir tragen keine Anzüge. Wir besitzen nicht einmal Anzüge."
Zitieren
#7

Ja hat er, den möchte ich aber nicht, da der Receiver dann ewig zum starten braucht.

Außerdem habe ich den Receiver seit 2 Jahren und der hatte dieses Verhalten nie.

iPhone Xs 256 GB spacegrau / Apple Watch S3 42mm schwarz / MacBook Pro 15" mid 2017 mit Touchbar
Zitieren
#8

Vielleicht wird etwas aufgenommen für eine Mediathek bei der der Receiver denkt es könnte dich interessieren.

"Wir sind Apple. Wir tragen keine Anzüge. Wir besitzen nicht einmal Anzüge."
Zitieren
#9

Seit 2 Wochen am Stück? Sehr unwahrscheinlich

iPhone Xs 256 GB spacegrau / Apple Watch S3 42mm schwarz / MacBook Pro 15" mid 2017 mit Touchbar
Zitieren
#10

@Hobirath mal bei der Telekom direkt gefragt? Oder halt mal ein Reset machen...
Zitieren
#11

Holzhammer mache ich ungern

Anfrage an die Telekom ist schon draußen, warte da auf ne Antwort.

iPhone Xs 256 GB spacegrau / Apple Watch S3 42mm schwarz / MacBook Pro 15" mid 2017 mit Touchbar
Zitieren
#12

Hast du den Receiver denn mal ein paar Minuten vom Strom getrennt und neu hochgefahren?
Zitieren
#13

Nein habe ich noch nicht

Telekom kann es sich auch nicht erklären und gibt es an die Technik weiter

iPhone Xs 256 GB spacegrau / Apple Watch S3 42mm schwarz / MacBook Pro 15" mid 2017 mit Touchbar
Zitieren
#14

@Hobirath
(22.05.2018, 19:01)Xenia schrieb:  Hast du den Receiver denn mal ein paar Minuten vom Strom getrennt und neu hochgefahren?
Na wenigstens das hätte ich wohl schon mal getan…
Zitieren
#15

Es kann auch sein, dass der MR versucht, ein Update zu laden und zu installieren, was aber aus irgendeinem Grund misslingt. Das hatte ich auch mal, da habe ich das Update manuel gestartet. Dazu musste ich den Reciever von Stromnetz trennen, danach wieder einschalten. Sobald er wieder anfing zu booten, wieder vom Stromnetz trennen. Das Ganze fünf oder sechsmal wiederholen, danach klappte es mit dem Update. Das Ganze habe ich nach einer FAQ von der Telekom gemacht, sonst wäre ich da nie draufgekommen.
Zitieren
#16

(22.05.2018, 22:14)dusti64 schrieb:  @Hobirath
(22.05.2018, 19:01)Xenia schrieb:  Hast du den Receiver denn mal ein paar Minuten vom Strom getrennt und neu hochgefahren?
Na wenigstens das hätte ich wohl schon mal getan…


Vor allem stimmt die Aussage ja nicht, das der Straffic 13/14 MB ist, wen der Reveiver aus ist. Er ist ja scheinbar noch am Strom...

Das Gerät sollte mal aus sein und der Onlinemonitor betrachtet.
Nachher ist es doch noch etwas anderes...
Zitieren
#17

@hoho
Wieso auch immer der ganz aus sein soll dafür. Der Receiver ist absichtlich ausgeschaltet aber im Standby, damit Aufnahmen etc. von unterwegs gestartet werden können. Wie gesagt, der Receiver lief 2 Jahre (!!) in diesem Zustand ohne dieses Verhalten und dieses Verhalten wurde mir seitens Telekom auch als völlig untypisch bestätigt.

@Blacky12
Das ist ein guter Tipp, das werde ich mal versuchen.

iPhone Xs 256 GB spacegrau / Apple Watch S3 42mm schwarz / MacBook Pro 15" mid 2017 mit Touchbar
Zitieren
#18

@Hobirath auf all diesen Geräten läuft letztendlich eine Software und die rammelt sich auch gern mal fest, mal weniger, mal mehr. Deswegen sollte immer zuerst mal das Netz getrennt werden, bevor man alles andere versucht…dein Handy startest du doch auch als ersten neu, wenn es spinnt…und Standby ist nun mal nicht stromlos.
Zitieren
#19

@dusti64
Ich hatte ja auch nicht dich angesprochen.
Das mit dem Strom weg nehmen werde ich schon noch probieren.


Und die Aussage „nachher ist es vielleicht doch noch etwas anderes“ kann ich getrost verneinen, das habe ich bereits mit Wireshark getestet und es ist der Receiver der den Traffic erzeugt.

iPhone Xs 256 GB spacegrau / Apple Watch S3 42mm schwarz / MacBook Pro 15" mid 2017 mit Touchbar
Zitieren
#20

@Hobirath ?‍♂️ ja mach wie du willst du…alles gut!
Zitieren


Möglicherweise verwandte Themen…
Thema / Verfasser Antworten Ansichten Letzter Beitrag



Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste