IVW
Hallo, Gast! Registrieren
Hol dir unsere App: iszene.com App

[Gelöst] Hilfe meine Symbole sind weg.
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Head_Crash Offline
Member
***
Avatar
Beiträge: 71
Registriert seit: Sep 2008
Bewertung: 0

12.02.2009, 17:08 | #1
[Gelöst] Hilfe meine Symbole sind weg.
Kurz zum Verlauf
Iphone G3 V2.2.1 gejailt mit categories alles Spiel in einen Ordner
Iphone wieder mit original hergestellt (Jail) bringt mir nichts)
Nach dem Backup rückspielen auf die Orig Software sind keine Symbole der Spiele mehr da.
Nochmal jailbraek boss drauf und alle games sichtbar gemacht.
Wieder herstellung die Zweite mit Original backup wieder drauf und und immer noch keine Symbole der Speile vorhanden...........


UND NUN ?????
Hat jemand einen TIP

Mfg. Head_Crash
(Dieser Beitrag wurde zuletzt bearbeitet: 26.04.2009, 23:22 von Linc84.)
Zitat @
peterpalino Offline
Posting Freak
*****
Avatar
Beiträge: 3.441
Registriert seit: Jul 2008
Bewertung: 197

12.02.2009, 17:09 | #2
RE: Hilfe meine Symbole sind weg.
Einstellungen -> Allgemein -> Einschränkungen: Aktivieren und wieder deaktivieren
Zitat @
Head_Crash Offline
Member
(Threadstarter)
***
Avatar
Beiträge: 71
Registriert seit: Sep 2008
Bewertung: 0

12.02.2009, 17:22 | #3
RE: Hilfe meine Symbole sind weg.
Auch hier noch mal 1000 Danke hat mir div, Stunden wiederherstellung gespart.
Toll das es Leute mit Ahnung gibt GANZ GROSSES DANKE

Head_Crash DankeDankeDankeDankeDankeDankeDankeDankeDankeDanke

Problem gelöst
Zitat @

Möglicherweise verwandte Themen...
Thema Verfasser Antworten Ansichten Letzter Beitrag
  [Gelöst] Meine App auf dem Windows Pc Speichern Buldoge 10 1.527 28.04.2019, 21:11
Letzter Beitrag: Buldoge
  [Gelöst] Meine Klingeltöne wurden verstellt littlejoe 5 1.504 03.12.2018, 13:21
Letzter Beitrag: littlejoe
  [Gelöst] Suche Webspace für meine .de-Domain Spike32 13 2.856 09.12.2016, 15:28
Letzter Beitrag: Spike32
  [Gelöst] Bekomme meine Musik nicht mehr ans laufen Pidder 4 1.767 02.03.2016, 10:52
Letzter Beitrag: Pidder
  [Gelöst] "Meine Infos anzeigen" falsch! Fraxizz 0 1.348 25.10.2015, 22:10
Letzter Beitrag: Fraxizz



Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste