IVW
Hallo, Gast! Registrieren
Hol dir unsere App: iszene.com App

[Gelöst] Kein Netz nach Update 2.2.1 / BootNeuter geht nicht
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
grotergo Offline
Junior Member
**
Avatar
Beiträge: 29
Registriert seit: Dec 2007
Bewertung: 0

13.04.2009, 13:46 | #1
[Gelöst] Kein Netz nach Update 2.2.1 / BootNeuter geht nicht
Hallo,

hab folgendes Problem: Habe heute QuickPWN über mein iPhone laufen lassen, hat auch alles super geklappt, nur leider findet er nun kein Netz mehr.
Habe auch BootNeuter installiert, aber das startet mit determing Setting und dann bleib nur ein hellerer Punkt in der Mitte, der rest ist etwas dunkler.

Hat jemand vielleicht eine Idee?

Ist übrigens ein 2g ;-)
(Dieser Beitrag wurde zuletzt bearbeitet: 25.04.2009, 00:43 von Linc84.)
Zitat @
Larkin Offline
Where's my fu.. Schnitzl?
*****
Avatar
Beiträge: 2.454
Registriert seit: Oct 2007
Bewertung: 135

13.04.2009, 13:48 | #2
RE: Kein Netz nach Update 2.2.1 / BootNeuter geht nicht
ähm...
vertragsphone? unlocked?
welche software version oben?
welche modem firmware?

iPhone 4s, iPad 2, MacBook Pro 13"
Zitat @
grotergo Offline
Junior Member
(Threadstarter)
**
Avatar
Beiträge: 29
Registriert seit: Dec 2007
Bewertung: 0

13.04.2009, 13:56 | #3
RE: Kein Netz nach Update 2.2.1 / BootNeuter geht nicht
Also es war ein importiertes und ich wollte es von 1.1.4 auf 2.2.1 updaten. Hat auch alles soweit geklappt, nur leider kein Empfang, sonst funktioniert soweit alles.
Zitat @
grotergo Offline
Junior Member
(Threadstarter)
**
Avatar
Beiträge: 29
Registriert seit: Dec 2007
Bewertung: 0

13.04.2009, 18:37 | #4
RE: Kein Netz nach Update 2.2.1 / BootNeuter geht nicht
Es geht nun wieder, haben es mit PWNage anstatt mit QuickPWN probiert, war kein Problem.
Zitat @

Möglicherweise verwandte Themen...
Thema Verfasser Antworten Ansichten Letzter Beitrag
  [Gelöst] iPhone 11 Pro geht nicht mehr an marcelul 11 1.293 25.09.2019, 15:17
Letzter Beitrag: Mixbambullis
  [Gelöst] Apple Watch3 geht nicht mehr Canonmanne 3 617 21.09.2019, 16:31
Letzter Beitrag: blackout84
  [Gelöst] Probleme nach Update auf MacOS Mojave ? mrdooh 7 1.962 01.04.2019, 17:36
Letzter Beitrag: *Steffen*
  [Gelöst] Apps löschen geht nicht mehr - iOS 12.1.2 Arielle01 4 1.274 04.02.2019, 22:42
Letzter Beitrag: Arielle01
  [Gelöst] seit dem update vor 2 Tagen startet mein Macbbook Pro nicht mehrr meisterlampe 4 1.352 25.01.2019, 12:26
Letzter Beitrag: meisterlampe



Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste