IVW
Hallo, Gast! Registrieren
Hol dir unsere App: iszene.com App

[gelöst] Nach Theme Installation kleines Problem mit eingehenden Anrufen
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Dandy-power Offline
Senior Member
****
Avatar
Beiträge: 588
Registriert seit: Nov 2007
Bewertung: 6

15.04.2009, 18:33 | #1
[gelöst] Nach Theme Installation kleines Problem mit eingehenden Anrufen
Hi

Ich habe ein klienes Problem. Ich habe mir das inavMilk Thema installiert und einige Änderungen vorgenommen.

Mein Problem bestand aber schon seit Anfang an.

Wenn ich einen Anruf bekomme, dann steht zu erst ja immer der Name, der wo anruft. Wie unten auf dem Bild ruft gerade Daheim an. Das Problem ist jetzt, dass ich unter dem Daheim nicht angezeigt bekomme, ob privat, mobil, sonstiges, oder geschäft anruft.

Weis vielleicht jemand, was man bei einem Theme einstellen muss, damit das wieder angezeigt wird?

Sobald ich wieder das default Theme verwende, wird mir dann angezeigt dass Daheim privat anruft. Also an dem Contakt kann es nicht liegen.

Angehängte Dateien Bild(er)
   

(Dieser Beitrag wurde zuletzt bearbeitet: 15.04.2009, 20:32 von Dandy-power.)
Zitat @
Dandy-power Offline
Senior Member
(Threadstarter)
****
Avatar
Beiträge: 588
Registriert seit: Nov 2007
Bewertung: 6

15.04.2009, 19:37 | #2
RE: Nach Theme Installation kleines Problem mit eingehenden Anrufen
So ich bin mal ein kleines Stück weitergekommen.
Ich habe mal den UIImages ordner gelöscht und dann erscheint die Anzeige wieder. Jetzt müsste man nur noch wissen, an welchen Bild es liegt :-)
Zitat @
Larkin Offline
Where's my fu.. Schnitzl?
*****
Avatar
Beiträge: 2.454
Registriert seit: Oct 2007
Bewertung: 135

15.04.2009, 19:53 | #3
RE: Nach Theme Installation kleines Problem mit eingehenden Anrufen
sag mal welches theme oder lade es hinauf.

iPhone 4s, iPad 2, MacBook Pro 13"
Zitat @
Dandy-power Offline
Senior Member
(Threadstarter)
****
Avatar
Beiträge: 588
Registriert seit: Nov 2007
Bewertung: 6

15.04.2009, 20:03 | #4
RE: Nach Theme Installation kleines Problem mit eingehenden Anrufen
dieses hier


EDIT: Es lag an dem UILCDBackground.png Bild. habe es nun einfach gelöscht und nun funzt es wieder wie es soll. :-)

Angehängte Dateien
.zip   iNavMILK.zip (Größe: 2,58 MB / Downloads: 13)

(Dieser Beitrag wurde zuletzt bearbeitet: 15.04.2009, 20:33 von Dandy-power.)
Zitat @

Möglicherweise verwandte Themen...
Thema Verfasser Antworten Ansichten Letzter Beitrag
  [Gelöst] WhattsApp hängt bei der Installation Kusselin 2 505 02.12.2019, 10:40
Letzter Beitrag: Kusselin
  [Gelöst] Installation High Sierra aus Repair-Partition invidianer 3 1.490 25.01.2018, 17:09
Letzter Beitrag: *Steffen*
  [Gelöst] Migrationsassistent Probleme nach High Sierra Installation hegl1965 2 2.400 29.09.2017, 23:27
Letzter Beitrag: LukeLR
  [Gelöst] Probleme bei der Installation von iOS 9 Beta 3 magicjo 5 3.764 13.08.2015, 14:18
Letzter Beitrag: magicjo
  [Gelöst] [GELÖST] Eigenes Winterboard Icon-Theme erstellen burnit 1 1.767 20.10.2014, 14:32
Letzter Beitrag: burnit



Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste