Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5

iMac 27" Model 2011 Lautsprecher Geräusche ?
#1

Wie die Überschrift schon sagt ich habe so ein komisches Geräusch das aus meinen Lautsprechern kommt, wenn ich den iMac an habe, hört sich immer an wie als wenn ein zischen da ist und kommt in unregelmässigen abständen... so alle 5 - 15 Sec kommt es und macht kurz (1sec) zzzzt , schwer zu erklären aber es kommt zu 100 % aus den Lautsprechern raus.

Hat einer eine Idee was es sein könnte oder kennt einer das Problem ? Wenn ich den Sound über HDMI laufen lassen und sich die LS ausschalten vom iMac, sind ja nur die von meiner Anlage an wo er per HDMI angeschlossen ist und da habe ich bis jetzt nichts.

Zitieren
#2

Naja vielleicht is er eingeschlafen Biggrin
Hast du irgendwelche Programme offen? Neustart mal versucht?

 iPad Pro 11“ 64GB  iPhone 12 mini 64GB Blau  MacMini i3 2020  AppleTV 4K 
Zitieren
#3

Ne also ein Neustart bringt da nichts, ich habe das auch noch nicht so lange es ist mir das erste mal ca vor 1 Woche aufgefallen .... und Programme sollten alle aus sein es sei den es läuft was im Hintergrund wo ich nichts von weiß !? Ich dachte erst das es eine Festplatte ist oder was anderes aber gestern war ich auf der suche und habe dann feststellen müssen das es die Lautsprecher sind. Schaute ich sie auf ganz leise oder mache den Ton weg , ist es natürlich weg oder sehr leise. Ich würde gerne mal eine Audio Aufnahme machen und stelle sie hier rein werde ich aber erst heute Abend machen können. Vielleicht hat ja noch einer eine andere Idee ?

Das ist bei mir alles an :

[Bild: s9k7jqx41pe.jpg]
Zitieren
#4

Is da oben neben dem Dropbox und iDisk sync ein chat Programm? Das könnte der Verursacher sein Zwinkern

 iPad Pro 11“ 64GB  iPhone 12 mini 64GB Blau  MacMini i3 2020  AppleTV 4K 
Zitieren
#5

Ja das ist das neue iMessage "beta" da hast du recht nur wie kann ich das ausschalten das es da oben nicht mehr ist ? Also Offline ist das Tool schon. Aber du könntest recht haben das es das sein könnte ....

Zitieren
#6

Irgendwo in den Einstellungen kann man einstellen das es nicht in der Menüleiste angezeigt wird!
Aber wenn es Offline ist kommt normal auch kein ton.

 iPad Pro 11“ 64GB  iPhone 12 mini 64GB Blau  MacMini i3 2020  AppleTV 4K 
Zitieren
#7

Ja da hast du auch wieder recht. Ich glaube das ist es auch nicht. Denn sonst würde es dabei meinen Lautsprechern die über HDMI am imac Über die Anlage angeschlossen sind ja auch auskommen oder? Und genau das passiert ja nicht.
Zitieren
#8

Kommt der Sound denn nur wenn er an der Anlage hängt oder auch über die iMac Lautsprecher?

 iPad Pro 11“ 64GB  iPhone 12 mini 64GB Blau  MacMini i3 2020  AppleTV 4K 
Zitieren
#9

Der Ton kommt nur über die LS vom iMac nicht wenn ich den Sound über die Anlage laufen lassen wo der iMac über den MiniDisplay Port auf HDMI angeschlossen ist. Also wenn ich den Ton über die Anlage höre ist er Ruhig. Hier habe ich mal eine Aufnahme gemacht hört es euch mal an ... Nach ca 50sec kommt es das erste mal und kurz vor ende der Aufnahme noch einmal ... ab und an kommt es aber auch in einen abstand von 5 sec oder 10 sec das ganz ist unterschiedlich....

iMac Sound Problem Aufnahme

EDIT : Das Sound Problem habe ich doch wenn ich den Sound über die Anlage an habe ich musste eben sehr laut machen und dann höre ich das Geräusch auch !!!! Also doch auch da :o( was kann das nur sein ? Als ich die Aufnahme gemacht habe musste ich die LS auch am iMac sehr laut machen dann hört man es sehr stark wie ihr ja selber hören könnt !
Zitieren


Möglicherweise verwandte Themen…
Thema / Verfasser Antworten Ansichten Letzter Beitrag
Letzter Beitrag von iOS Geist
12.05.2012, 12:31



Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste