Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5

[Gelöst] iOS 7 FaceTime und iMessage Problem
#1

Seit iOS 7 auf meinem iPhone 5 kann ich FaceTime und iMessage nicht aktiveren. Es könnt die Fehlermeldung "überprüfen sie die Netzwerk Einstellungen ..." Im Display steht seit gestern "auf Aktivierung warten". Ich habe schon die Netzwerk Einstellungen zurück gesetzt. SIM raus und rein. Neustarts ect.

Hat jemand ne Idee ?

   
(20.09.2013, 16:01)ledeni schrieb:  Seit iOS 7 auf meinem iPhone 5 kann ich FaceTime und iMessage nicht aktiveren. Es könnt die Fehlermeldung "überprüfen sie die Netzwerk Einstellungen ..." Im Display steht seit gestern "auf Aktivierung warten". Ich habe schon die Netzwerk Einstellungen zurück gesetzt. SIM raus und rein. Neustarts ect.
Auf iPhone 4S funktioniert alles

Hat jemand ne Idee ?
Zitieren
#2

Evtl. sind die Server immernoch überlastet.
Zitieren
#3

Es geht immernoch nicht, ich denke nicht das es am Server liegt.....
Zitieren
#4

Mal deaktivieren Neustart und wieder aktivieren.
Zitieren
#5

Deaktivieren, Neustarten und im mobilen Netz erneut aktivieren. So hat es bei dem 4er meiner Mum geklappt.
Zitieren
#6

Alles schon gemacht, es steht immernoch auf Aktivierung warten....
Er hat auch keine SMS verschickt für die Aktivierung....
Zitieren
#7

Benutzt du mehrere Geräte bzw. hast du mehrere Geräte im Haushalt, die die gleiche Apple ID benutzen?
Zitieren
#8

Hallo hatte das selbe Problem,
Liegt wohl an der Apple ID, die noch auf iOS 6 gemeldet ist irgendwie so...
Bei mir stand auch ...auf Aktivierung warten, aber nix passierte.
Netzwerkeinstellungen zurücksetzen alles nichts geholfen.

Hab dann mein Handy komplett als neues konfiguriert...!!ohne!! ein Backup einzuspielen...
Danach iMessage usw angemeldet....ging Super.

Danach dann nochmal Einstellungen und Inhalte zurückgesetzt und Backup aus iOS 6 eingespielt.
Seid dem funktioniert das alles Super. Auch der Akku hat seid dem wieder normale Laufzeit...

Dann war auch das Problem mit dem Push und an iTunes anschließen weg...

Alles läuft nun wieder Bunt aber perfekt....

vg

...ja und dann kam auch die SMS zur Aktivierung der Dienste.
Nur so am Rande.
Zitieren
#9

Ja ich habe mehrere Geräte. iPhone 5 bei dem das Problem ist, 4s auch auf iOS 7 läuft alles. Und noch ein iPad auf der iOS 6.xx irgendwas. Beim iPad habe ich mich eben mit dem iTunes Kennwort anmelden können und ich habe auswählen müssen mit was ich erreichbar sein will, habe dann wie gehabt eine Email Adresse ausgewählt. Da scheint es auch zu gehen. Dann werde ich wohl es komplettreset gehen müssen , dies wollte ich vermeiden aber da ja nix hilft..... Danke für die Tips. Ich berichte ob und wie es geklappt hat
Zitieren
#10

BTW: das zurücksetzen hat insgesamt 30 min gedauert.
Das find ich ja so Super bei Apple. Das Backupsystem ist einfach Sahne.

Schwups ist alles wieder komplett drauf.
Zitieren
#11

Die Lösung:
Also wie oben beschrieben habe ich das iPhone komplett zurück gesetzt. Dann als neues iPhone konfiguriert. Und sofort hat sich iMessage und FaceTime angemeldet und auch sofort funktioniert. Dann musste ich ja das Backup einspielen bin nochmal auf zurücksetzten gegengen und anschließend auf, Backup aus iCloud. Und da bin ich schon. Dienstes werden gerade im Hintergrund geladen. Klasse Sache ! Und vielen Dank an alle.
Zitieren
#12

Bei mir gab es das gleiche Problem. Iphone 4s und 5. Nachdem ich das iphone ans Netzteil angeschlossen hatte, hat einige Sekunden später die Aktivierung geklappt.
Zitieren


Möglicherweise verwandte Themen…
Thema / Verfasser Antworten Ansichten Letzter Beitrag



Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste