IVW
Hallo, Gast! Registrieren
Hol dir unsere App: iszene.com App

Designs funktionieren nicht
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Spacebone Offline
Member
***
Avatar
Beiträge: 236
Registriert seit: Oct 2008
Bewertung: 0

21.02.2017, 14:46 | #1
Designs funktionieren nicht
Tach Zusammen,

Ich habe ein iphone 6s und habe den aktuellen Jailbreak installiert. Jetzt habe ich mir ein Design von den Top10 runtergeladen und installiert. Das funktionierte aus alles.  Nach einem Neustart musste ich den Jailbreak erneut durchführen. Anschließend habe ich dann im Winterboard das Design aktiviert und nen respring durchgeführt.  Aber leider passiert nix. 

Was mach ich falsch?
(Dieser Beitrag wurde zuletzt bearbeitet: 21.02.2017, 15:02 von Chris.)
Zitat @
Stefan Offline
Schalker Jung
******
Avatar
Beiträge: 11.583
Registriert seit: Jul 2010
Bewertung: 400

21.02.2017, 14:53 | #2
RE: Designs funktionieren nicht
Probiere es mal mit Anenone statt WB, das wird auch nicht mehr supportet.
Zitat @
Spacebone Offline
Member
(Threadstarter)
***
Avatar
Beiträge: 236
Registriert seit: Oct 2008
Bewertung: 0

21.02.2017, 14:56 | #3
RE: Designs funktionieren nicht
Ups. Bin wohl nicht mehr up do date. Danke
Ich habe jetzt Anenone installiert. Nur wo aktiviere ich jetzt die Themes?
Zitat @
Dorri Abwesend
Posting Freak
*****
Avatar
Beiträge: 5.898
Registriert seit: Jun 2010
Bewertung: 219

21.02.2017, 15:21 | #4
RE: Designs funktionieren nicht
@Spacebone du hast, wenn du Anemone öffnest ein Menü wo dein Theme drin sein sollte das aktivierst du, drückst oben rechts auf Preview und anschließend auf Apply, danach schließt sich Anemone und du solltest dein Theme aktiviert auf dem Homescreen sehen.
Zitat @

Möglicherweise verwandte Themen...
Thema Verfasser Antworten Ansichten Letzter Beitrag
  Pages Theme, Mods funktionieren nicht Kyra1607 5 2.029 25.01.2012, 18:20
Letzter Beitrag: *Leopard*
  Winterboard Themes funktionieren nicht richtig iChris2905 2 2.523 26.11.2011, 22:27
Letzter Beitrag: iChris2905
  top 10 themes funktionieren nicht unjomtip 3 967 10.11.2010, 19:54
Letzter Beitrag: xelleron
  Themen kann man nicht sehen beim summer board und emus funktionieren nicht. derdaniel82 3 1.107 15.07.2008, 12:43
Letzter Beitrag: derdaniel82
  Summerboard neue Themen funktionieren nicht Blubby 35 6.410 05.06.2008, 17:16
Letzter Beitrag: ThinkPink



Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste