IVW
Hallo, Gast! Registrieren
Hol dir unsere App: iszene.com App

Kein Emailempfang mehr mit WEB.de App
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Arielle01 Offline
Senior Member
****
Avatar
Beiträge: 624
Registriert seit: Aug 2011
Bewertung: 2

11.03.2019, 22:22 | #1
Kein Emailempfang mehr mit WEB.de App
Hallo,
bei mir werden in der Web.de App keine Emails mehr angezeigt. Kommt eine Email an, dann wird ein Vorschaufenster (Popup) der Email geöffnet.
Öffne ich aber die Web.de App dann sind gar keine Emails im Posteingang.
Am iPad funktioniert die Web.de App aber einwandfrei.

Woran kann das liegen und was kann ich dagegen tun?
Zitat @
Stefan Offline
Schalker Jung
******
Avatar
Beiträge: 11.773
Registriert seit: Jul 2010
Bewertung: 411

12.03.2019, 07:28 | #2
RE: Kein Emailempfang mehr mit WEB.de App
iPhone mal komplett neu gestartet? Web.de App mal gelöscht und neu installiert? Netzwerkeinstellungen mal zurückgesetzt?
Zitat @
LukeLR Offline
Posting Freak
*****
Avatar
Beiträge: 3.480
Registriert seit: Jan 2011
Bewertung: 100

12.03.2019, 12:18 | #3
RE: Kein Emailempfang mehr mit WEB.de App
Ansonsten weißt du ja sicherlich auch, dass du dein Web.de-Postfach auch mit jeder anderen Mailapp abrufen kannst, wenn du das in den Web.de-Einstellungen freischaltest Smiley
Zitat @
Arielle01 Offline
Senior Member
(Threadstarter)
****
Avatar
Beiträge: 624
Registriert seit: Aug 2011
Bewertung: 2

14.03.2019, 15:28 | #4
RE: Kein Emailempfang mehr mit WEB.de App
Danke Euch!
IPhone neu starten/reset hat nicht geholfen.
Die Lösung war die Web.de App komplett zu löschen und neu zu installieren.

Danke
Zitat @
Stefan Offline
Schalker Jung
******
Avatar
Beiträge: 11.773
Registriert seit: Jul 2010
Bewertung: 411

14.03.2019, 15:29 | #5
RE: Kein Emailempfang mehr mit WEB.de App
@Arielle01 sauber, danke für Deine Rückmeldung.
Zitat @



Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste