Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5

[Gelöst] Macbook Pro (2018) 1 Tag alt (batterie "Bitte Warten")
#1

Hallo liebe Iszene Com,

ich habe mir am Freitag (28.09) einen Macbook Pro (mit Touchbar) gekauft. Nach nicht mal 5 Stunden ist mir
das Macbook gefühlt 5 mal ausgegangen ohne jeglichen Grund selbst mit vollem Akku! Denn kam bei der Batterie
Anzeige immer der Schriftzug "Batterie Warten !". Nach einem neustart hatte ich 0% Akku und das Gerät wurde auch
nur mit reinem Surfen sehr Warm. 

Also ging ich zum Händler (in dem fall Media Markt) und MM tauschte das Gerät
direkt gegen ein Neues mit der Begründung Akku Defekt.

Jetzt hab ich ein Neues und mir ist heute wieder das gleiche passiert (bissher nur einmal), das Gerät geht einfach aus
nach dem ich es Starte hat es 0% Akku mit dem Hinweis "Batterie Warten !". Ich muss das Gerät
an das Netzteil schließen da es ansonsten nicht Starten möchte. Das kann doch nicht sein das ich WIEDER
ein Defektes Gerät habe oder? Dieses mal wird das Gerät aber nicht so Heiß wie das vorherige.

Edit:// ich habe gerade das Gerät neugestartet das "Batterie Warten !" ist verschwunden.

Was soll ich tun?
Zitieren
#2

@SubZeRo143 beobachten ob es wieder auftritt, wenn ja wieder zu Media Markt.
Zitieren
#3

@SubZeRo143 


Es kann im ungünstigsten Fall zwar mal sein, dass man 2 defekte Geräte bekommt (aus einer schlechten Serie), aber wie @*Steffen* schon gesagt hat, beobachte es mal und wenn das nochmal auftritt, wieder tauschen. Das ruft zwar keine Begeisterungsstürme bei Dir hervor, aber sonst bleibt Dir nichts übrig.

Aber mal ne andere Frage: Als Du das zweite MacBook Pro gestartet hast, war dieses Phänomen beim allerersten Start oder ein paar Starts danach?

...denn das Kind im Manne stirbt nie...
Zitieren
#4

@SubZeRo143 schau mal hier. Da gibt es ein paar Tipps waren es liegen kann das der Akku nicht lädt. https://www.google.com/amp/s/www.heise.d...69624.html
Zitieren
#5

(29.09.2019, 13:53)Mixbambullis schrieb:  Aber mal ne andere Frage: Als Du das zweite MacBook Pro gestartet hast, war dieses Phänomen beim allerersten Start oder ein paar Starts danach?

Das war beim allerersten Start meine ich. Ich habe auch direkt beim ersten start die Updates die es gabe gemacht. 
Ob es ein Problem Software seitig sein könnte? Als ich den Schriftzug "Bitte Warten!" hatte, lud ich
eine Battery app aus dem Store, da Stand Health - 20% nach einem Neustart (SMC Reset hab ich auch gleich mit gemacht)
steht da jetzt 100%.
Zitieren
#6

Dann würde ich aus der Ferne eine Tiefenentladung diagnostizieren. Wahrscheinlich lag das MacBook Pro im MM länger herum ohne Ladung. Das wäre dann - zumindest für mich - eine logische Erklärung.

Gib mal nach ein paar Tagen eine Rückmeldung, ob das wieder aufgetreten ist.

...denn das Kind im Manne stirbt nie...
Zitieren
#7

Werde ich machen, danke euch für die raschen Antworten!
Zitieren
#8

Immer gerne Zwinkern

...denn das Kind im Manne stirbt nie...
Zitieren
#9

So ich habe das Gerät über Nacht im Ruhezustand gelassen. Bei dem Ersten Gerät war der Akku
direkt leer, bei dem aktuellem hat das Macbook nur 3% verloren. Jedoch hab ich gerade mit dem
Gerät (80% akku) etwas bearbeitet und das Gerät ist einfach wieder ausgegangen.

Nachdem ich das wieder angeschaltet habe wieder das mit 0% Akku und mit dem Schriftzug "Bitte Warten!"

Ich beobachte das weiter mal den tag über.
Zitieren
#10

Vielleicht mal doch in Apple Store und eine Diagnose drüber laufen lassen.

Es sieht fast so aus, dass MM hier einen Batch von fehlerhaften MBPs eingekauft hat...

Kurios ist das allemal und einen Hinweis auf falsches Userverhalten kann ich nicht erkennen...

Viel Glück

Frage: hast du eine Software im Hintergrund laufen, die saugt?

Schau dir mal den Aktivitätsmonitor an!

✄  iPhone XR128 FW 13.7 / iPad Air2 4G+WIFI FW 13.7  OSX 10.14.6
Zitieren
#11

Also das Gerät ist jetzt seit 6 Std. in Nutzung und ich habe immer noch 100% das kann doch nicht sein.
Eine Battery App sagt das der Zustand des Akkus bei 101% liegt.


Edit:// jetzt verliert das Gerät auf einmal gefühlt alle 5 min 1% Akku
Zitieren
#12

Öffne die Aktivitätsanzeige, gehe auf den Reiter "Energie" und schau nach was so sehr stromhungrig ist.
Zitieren
#13

Warum lange darüber ärgern?
Ich würde es direkt wieder tauschen.
Du hast ein neues bezahlt, was funktionieren muss.
Du musst dich nicht lange auf die Siche nach möglichen Fehlern machen.

iPhone X (13.7)
iPad Mini 5
MBP Early 2015
Zitieren
#14

@xxxxunknown

Würde ich ebenso machen.
Zitieren
#15

(30.09.2019, 16:27)SubZeRo143 schrieb:  Also das Gerät ist jetzt seit 6 Std. in Nutzung und ich habe immer noch 100% das kann doch nicht sein.
Eine Battery App sagt das der Zustand des Akkus bei 101% liegt.


Edit:// jetzt verliert das Gerät auf einmal gefühlt alle 5 min 1% Akku

Geh zu MM und tausch das Ding umgehend um. Da hat MM wohl eine Charge Schrott bekommen.

...denn das Kind im Manne stirbt nie...
Zitieren
#16

(30.09.2019, 19:37)xxxxunknown schrieb:  Warum lange darüber ärgern?
Ich würde es direkt wieder tauschen.
Du hast ein neues bezahlt, was funktionieren muss.
Du musst dich nicht lange auf die Siche nach möglichen Fehlern machen.

Genau das habe ich auch getan! MM hat erneuert meinen Defekten Macbook direkt ausgetauscht und 
der Neue funktioniert auch perfekt, bin seit Stunden dran und das ohne hohe wärme Entwicklung und abstürzen!

Da muss ich wirklich Pech gehabt haben, dass ich gleich 2 Defekte Geräte (mit dem selbem Fehler) erwischt habe...

Danke euch für die vielen tipps und Ratschläge!
Zitieren


Möglicherweise verwandte Themen…
Thema / Verfasser Antworten Ansichten Letzter Beitrag



Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste