Themabewertung:
  • 7 Bewertung(en) - 2.71 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5

Es ist geschafft! Endlich wieder ein iSzene.com Repo

Das Problem habe ich auch , habt Ihr schon dafür eine Lösung ????:Evil1Wacko
Zitieren

Hallo,

bei mir geht's auch nicht. Ich habe aber grade auf iOS4 upgedatet. Liegt es daran?

frosch
Zitieren
Wink 

Scheint was ernstes zu sein.

Da Ruhrpottler ja immer etwas dreister sind:

Proud, hast Du Steve Jobs etwa persönlich verärgert???

Lol

Gruß vom R8 Theme- Anbeter

P.S: Hab 3.1.3 drauf, mit 5.11er BB, also kein 4.0er Problem.....
Zitieren

@ruhrpotts-proud ich warte imma noch auf das Updat bei Cydia ....

mfg sagt mokabaer
 ★ iTheming - Mach dein iPhone einzigartig ★ 
Zitieren

(27.06.2010, 00:50)frosch74 schrieb:  Hallo,

bei mir geht's auch nicht. Ich habe aber grade auf iOS4 upgedatet. Liegt es daran?

frosch

Nein ich glaube nicht. Ich hab noch 3.1.2 drauf und kann die Quelle auch nicht hinzufügen :sad: ....

LG
Eddy404
Zitieren

auch bei mir geht nichts mehr.
Die Source lässt sich nicht mehr bei cydia hinzufügen.

iPhone X (13.7)
iPad Mini 5
MBP Early 2015
Zitieren

bei mir Gehts auch nicht am Ipod(3.1.2) am Iphone kann ich,s nicht testen wegen iOS:4.0
Zitieren

Danke für das Feedback, ihr braucht nun auch nicht weiter "Klappt nicht bei xxxxx" zu schreiben. Uns ist bewußt das die Source momentan nicht funktioniert.
Zitieren

Wie lange wird es dauern bis die Source wieder funktionieren wird?
Zitieren

Habe gerade iOS 4 draufgepackt, mit redsnow JB und Unlook.
wollte die iSzene Source einfügen. Bekomme aber Fehlermeldung, dass
die Quelle nicht gefunden wurde mit dem Hinweis, dass eine Installer-
Quelle nicht funktioniert.
Habe am anderen iPhone 3.1.2 drauf, da hatte ich sie ohne Probs
einfügen können.
Danke
Holger

Edit: Sorry, habe jetzt genau gelesen, dass es Probleme gibt.
Zitieren

Hi nochmal,

lasst doch Eure Fans nicht dumm sterben....

Kommt die Source nochmal?

Lässt sich übrigens auch unter der PC Suite nichtmehr aktualisieren.

Eure Themes sind die Besten - so tut doch was!

Gruß aus Mainhattan
Zitieren

Schließe mich da an, wüßte auch gerne wies weitergeht?. Mfg
Zitieren

Leute,

die Mods werdens hier schon bekannt geben, wenns was neues gibbt!!! Ohmy

Ich warte ja auch drauf...
Zitieren

Hallo,

Wie lange wird es dauern bis die Source wieder funktionieren wird?Angry

Gruss Bruno
Zitieren

es war da ja musik vlt wegen uberrecht
Zitieren

Ich bin dran, aber habe absolut keine Ahnung woran es liegt.... Niemand hat was daran geändert und ein Fehler ist auch nicht drin.
Zitieren

Also irgendwie ist die http://s.iszebe.com garnicht erreichbar kann nicht einmal angepingt werden. s.iszene.de kann wiederum angpingt werden.
scheint ein problem mit der namensauflösung zu sein oder sowas :-(
hoffentlich findet man den fehler schnell :-)
*daumendrückmodus: AN*
Zitieren

@ruhrpotts-proud:
Der DNS-Server gibt einfach keine Antwort raus, hab's grad mal getestet, weder auf "s.iscene.com", noch auf "iscene.com" kommt ein Eintrag zurück.
Es liegt also definitiv in erster Instanz am DNS.
Wenn du mal die IP reinpostest, könnte man schauen ob's hilft, wenn man es in die Hosts Datei reinschreibt.

Gruß
Zitieren

Danke für den Hinweis, denke das bringt uns schonmal weiter! Ich selber habe darauf keinen Zugriff, aber ich leite eure Posts mal an den Chef weiter.
Zitieren

(08.08.2010, 00:29)jdf1976 schrieb:  Also irgendwie ist die http://s.iszebe.com garnicht erreichbar kann nicht einmal angepingt werden. s.iszene.de kann wiederum angpingt werden.
scheint ein problem mit der namensauflösung zu sein oder sowas :-(
hoffentlich findet man den fehler schnell :-)
*daumendrückmodus: AN*
s.iszebe.com was soll das sein?
s.iszene.de gehört nicht uns.

(08.08.2010, 13:45)jemandanders schrieb:  @ruhrpotts-proud:
Der DNS-Server gibt einfach keine Antwort raus, hab's grad mal getestet, weder auf "s.iscene.com", noch auf "iscene.com" kommt ein Eintrag zurück.
was iscene.com zurück gibt ist auch egal, unsere domain heißt iszene.com Biggrin

(08.08.2010, 13:45)jemandanders schrieb:  Es liegt also definitiv in erster Instanz am DNS.


ich glaube ich konnte den fehler finden.
beim umzug hat sich wohl ein berechtigungs fehler auf file-ebene eingeschlichen.
bitte testen

danke an alle die helfen wollten.

PS: fands aber sehr geil, welche schönen domains ihr hier für uns ausgesucht habt Biggrin
Zitieren


Möglicherweise verwandte Themen…
Thema / Verfasser Antworten Ansichten Letzter Beitrag



Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste