IVW
Hallo, Gast! Registrieren
Hol dir unsere App: iszene.com App

[Gelöst] iPhone hat kein UMTS?
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
heckenpenner
Unregistered

 

06.01.2009, 01:02 | #1
[Gelöst] iPhone hat kein UMTS?
hi
ich hab das problem das ich überhaupt nirgendwo umts oder gprs empfang habe mit meiner vodafone karte...
hab mal mit ner medion karte probiert und dort hatte ich zumindest gprs empfang also am handy kanns also nich liegen aber warum funktioniert es nich mit vodafone?
Zitat @
Cooper510
Unregistered
(Threadstarter)

 

06.01.2009, 01:04 | #2
RE: kein umts
Schon mal Vodafone davon in Kenntnis gesetzt?
Was sagen die dazu?

Wie "alt" ist die Karte denn?
Zitat @
heckenpenner
Unregistered
(Threadstarter)

 

06.01.2009, 01:07 | #3
RE: kein umts
also die karte is so 3 jahre alt...
hatte mit dieser karte auch schon umts hab dann mein vertrag auf nen datenvertrag umgestellt und seit dem tag als dieser aktiviert ist hab ich kein umts empfang mehr....
Zitat @
Cooper510
Unregistered
(Threadstarter)

 

06.01.2009, 01:11 | #4
RE: kein umts
Da würde ich mal morgen direkt bei Vodafone selbst anrufen.

Könnte mir vorstellen, dass es wohl doch an der Karte selbst liegt.
Zitat @
heckenpenner
Unregistered
(Threadstarter)

 

09.01.2009, 16:07 | #5
RE: kein umts
danke für den tip mit der simkarte die haben bei mir nur ne einstellung nich richtig vorgenommen auf der simkarte beim vertragswechsel....
Zitat @
Cooper510
Unregistered
(Threadstarter)

 

09.01.2009, 16:09 | #6
RE: kein umts
Also läuft jetzt alles so, wie gewünscht?

Dann ist ja alles im Lot.

Und bitte ändere dann im 1. Beitrag die Überschrift zum Thread ab, indem du einfach

[gelöst]

davor setzt.

So weiß man direkt, dass das Problem beseitigt wurde.
Zitat @

Möglicherweise verwandte Themen...
Thema Verfasser Antworten Ansichten Letzter Beitrag
  [Gelöst] 3GS, NB, BB geflasht, kein Cydia, kein openssh d014059 22 7.838 12.01.2013, 18:19
Letzter Beitrag: d014059
  [Gelöst] Verständnisfrage UMTS vs. HSDPA Geschwindigkeit |SONY| 8 4.438 30.06.2011, 20:32
Letzter Beitrag: |SONY|
  [Gelöst] iPhone 3GS (T-Com) - mit Base kein EDGE/UMTS doublestrike 0 2.614 23.02.2011, 23:48
Letzter Beitrag: doublestrike
  [gelöst] 3g, buchse defekt? kein laden, kein iTunes... dare 2 1.329 15.06.2009, 23:37
Letzter Beitrag: dare
  [gelöst] Kein Internet - Kein mobiles Datennetzwerk danny99 4 31.051 07.06.2009, 12:57
Letzter Beitrag: danny99



Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste