Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5

[Gelöst] iPhone 3GS iOS 6.1.2 - Aktivierung ohne Erfolg
#1

Hallo liebes forum..
ich hab ein problem auf mein handy..
unzwar hab ich ein iphone 3gs. 16 gb weiß.. da läuft iOS 6.1.2 drauf..
cydia ist drauf.. ich bekomme das nicht hin damit das handy meine karte erkennen sol...
is ein t mobile iphone leider mit dem simlock... kann man das anders lösen ?
kann mir bitte jemand weiter helfen..
Danke.
Zitieren
#2

Gib mal Deine IMEI über diesen Link ein. Vermutlich kannst Du es schon regulär freischalten.

Und pass doch Deine Überschrift bitte zu Deinem Problem an. Danke.
Zitieren
#3

wie läuft das ab wenn ich fragen darf ? wenn ich es da eingebe?
Zitieren
#4

Ich denke du meinst deine Sim Karte.

Ist es erst seit dem jailbreak so oder auch davor?

Versuch mal die alte puste technik - sim karte raus, den schacht und die simkarte ordentlich durchpusten und wieder rein.

Klappt es immernoch nicht, drücke power und homebutton zusammen bis das iphone sich ausschaltet, danach gerdückt halten bis es sich einschaltet.

Geht auch das nicht und es ist seitdem du ein jailbreak hast, hast du eventuell kürzlich einen Tweak installiert, aber davor ging es?

Welche tweaks und quellen hast du?

Wenn all das nicht hilft, backup-wiederherstellen-testen ob es ohne jailbreak geht, wenn ja jailbreaken-danach sollte es gehen.

Wenn trotz allem immernoch nix geht: ohne Backup wiederherstellen.

Und wenn auch dann immernoch nix geht sehe ich das Problem entweder bei deiner Sim Karte oder am iPhone selbst

mfg
Black
Zitieren
#5

Sofern die Daten erfolgreich übermittelt worden sind, dauert es ca. 10min - 48Std. Soblad iTunes geöffnet worden ist, sollte es nach wenigen Sekunden entsperrt worden sein. Eine Wiederherstellung ist ggf. nötig.
Zitieren
#6

ohne karte bekomme ich das nicht an.. muss über snowbreeze firmware erstellen.. sonst komme ich nicht rein..

Netztreiber nicht verfügbar..
Zitieren
#7

Deine IMEI?! Die bekommst über TinyUmbrella heraus. Und denk bitte an die Überschrift.
Zitieren
#8

ich bin ja jzz drin...aber bekomme einfach kein netz reinn,,, :/
Zitieren
#9

Hast Du Deine IMEI über den Link eingegeben?
Zitieren
#10

Ja hab ich .. ich kann da kein 16 GB iphone weiß auswählen ? ://
Zitieren
#11

Mach doch mal Nod_yes
Zitieren
#12

Das Problem ist gelöst!
Es war das baseband 06.15.00 installiert und Warrior konnte mit bei diesem problem über TeamViewer helfen. Nun funktioniert wieder alles. Danke nochmal.
Zitieren
#13

Keine Ursache.
Zitieren
#14

Hallo, ich habe das gleiche Problem.

Meine Daten:
Serial Number: 88021G0E3NP
Baseband Version: 06.15.00-6.4_M3S2
Firmware: 6.1.2

Ich wollte mit Redsn0w den Baseband downgrade durchführen und erhalte am handy immer die fehlermeldung errno=07

Im iTunes bekomme ich sowieso auch immer eine Fehlermeldung.

Shsh habe ich leider keine gesichert. Ich hätte auch den Team-Viewer installiert.
Vielleicht kann mir von euch jemand weiter helfen - Bitte

Danke.
Zitieren
#15

Neuste redsn0w Version verwenden und beim Downgrade die 6.0 auswählen.
Zitieren
#16

Vielen, vielen Dank, es hat funktioniert. Jetzt geht wieder alles Smiley) Danke
Zitieren
#17

Hallo, habe das gleiche problem mit dem 3gs meiner freundin, hab ihr das im ebay gekauft und es war nicht angegeben das es ein simlock hat, und wenn ich es einschalte soll ich es aktivieren (was aber nicht funktioniert).
Wie kann ich es aktivieren?
Hab es auch mit jailbrake versucht, finde aber nur den evasi0n jailbrake, und dafü muss das iphone ja schon aktiviert sein.

Hoffe auf hilfe

mfg
Zitieren


Möglicherweise verwandte Themen…
Thema / Verfasser Antworten Ansichten Letzter Beitrag



Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste