Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5

iPhone X iOS 11.2 Repeater Problem
#21

Ich habe die Probleme schon seit einem halben Jahr mit dem iPhone 7, sowie jetzt mit dem iPhone X
Zitieren
#22

Habe ich auch mit dem X.
Alle anderen Geräte haben keine Probleme.
Ist wohl ein Bug in der X Firmware

iPhone X (12.3)
iPad Mini 5
MBP Early 2015
Zitieren
#23

@rampage ist die 6490 nicht ein kabelrouter? Ich glaube da gibt es doch eh ein Problem mit mesh und der neuesten Firmware?
Zitieren
#24

@Denner

Ja ist ein Kabelrouter...
Gibt es für dieses Problem ne Lösung?
Zitieren
#25

Habe mein iPhone X seit zwei Tagen. Der Fehler ist mir sofort aufgefallen. Habe je ein Repeater 1750E im Wohn- und Schlafzimmer. Sobald ich den Raum Wechsel habe ich kein Internet mehr. Die WLAN Verbindung wird mir aber noch angezeigt. Erst eine Trennung und wieder Verbindung sorgt für Abhilfe.  Alle anderen iOS Geräte haben diese Problem nicht.


Zitieren
#26

@rampage frag mich, gab letzte Woche eine neue Beta für die normalen Boxen und da habe ich auf irgendeiner der Seiten die man so besucht das Dilemma mit den Kabelbox und der veralteten Firmware gelesen. AMV will glaube ich erst mit der 7.0 wieder was neues für die Kabelbox bringen.

@Zeronix wir haben seit gestern auch ein x in der Familie, werde das heute mal beobachten und Meldung geben
Zitieren
#27

@Denner
Also beim Repaeter habe ich die neuste soft drauf werkseinstellung auch shcon probiert alles neu gemacht hilft alles nichts.
Sobald das 5ghz an ist kommt der fehler?
Welche iOS habt ihr auf euren iphone x?
Zitieren
#28

Habe jetzt die Aktuelle 11.2.5 drauf dich der Fehler ist weiterhin vorhanden.


Zitieren
#29

Es liegt auch nicht nur an iOS.
Mir scheint ein Problem zwischen Router und Repater vorzuliegen
Zitieren
#30

Ich glaub es könnte auch an der sendeleistung sein das er den fehler bringt weil er nciht weiß ob er ihn das 2,4 oder 5 gehen soll.
Wollte schon mal ein festen Kanall Probieren doch leider kann ich am Repeater es nicht ändern an der fritzbox geht es,das des von euch schon einer Probiert?
Zitieren
#31

@Recovery hast du unterschiedliche ssid für 2,4 u 5? Ich habe gleiche sssid für beide ghz und es läuft.
Zitieren
#32

@Denner
Nein sind auch beide gleich

Hat schon einer Probiert AVM anzu schreiben?
Zitieren




Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste