IVW
Hallo, Gast! Registrieren
Hol dir unsere App: iszene.com App

Kein Mobilempfang aber trotzdem LTE...?
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
OneOldNovelist Offline
Member
***
Avatar
Beiträge: 237
Registriert seit: Dec 2010
Bewertung: 0

03.04.2019, 23:42 | #1
Kein Mobilempfang aber trotzdem LTE...?
Liebe Leute,

ich habe mal eine Frage und weiß nicht, was ich machen soll. Irgendwie fühle ich mich von meinem IPhone Xr ziemlich veräppelt und hatte sowohl gestern als auch heute das gleiche Problem:

Als ich gestern zur Arbeit gefahren bin, bin ich wie immer in das unterirdische Parkhaus gefahren, wo generell wenig bis gar kein Netz vorhanden ist. Das ist keine Neuigkeit. Erst wenn man mit dem Aufzug oben in den Büros angekommen ist, ist der Empfang wieder vorhanden. Gestern war mir allerdings aufgefallen, dass ich kein Handyempfang hatte, LTE aber komischerweise vorhanden war.... Ich schalte den Flugmodus kurz an und wieder aus, was das Problem sofort behoben hatte. Damit war das Thema eigentlich vergessen. Sicherheitshalber habe ich gestern Abend dann noch auf das neuste iOS aktualisiert.

Als ich heute zur Arbeit gekommen bin, staunte ich doch noch nicht schlecht, als ich sehen musste, dass sich dieses doch wirklich seltsame Phänomen tatsächlich wiederholt hatte - Kein Handynetz, dafür nur mobiles Internet. Ich dachte, ich guck nicht richtig. Alles warten hatte nichts gebracht, dass Netz kam nicht wieder. Erst der Flugmodus musste wieder Abhilfe schaffen.

Wie zum Teufel kann denn das passieren und woran liegt das? Irgendwie habe ich das Gefühl, dass mein Xr nicht in der Lage ist das Netz neu aufzusuchen und sich zu verbinden, wenn es ein paar Minuten kein Empfang hatte. Aber warum ist LTE dann problemlos da? Woran kann das denn liegen und was könnt ihr mir da raten?

Vielen Dank für Eure Hilfe.

Angehängte Dateien Bild(er)
   

Zitat @
olo Offline
Posting Freak
*****
Avatar
Beiträge: 7.248
Registriert seit: Jul 2008
Bewertung: 158

04.04.2019, 04:46 | #2
RE: Kein Mobilempfang aber trotzdem LTE...?
Andere SIM Karte getestet?
Wenn's dann läuft, liegt's an der SIM

Bei identischem Fehler, mache eine Wiederherstellung, ohne Backup, dann testen.

Wenn Problem noch vorhanden: Apple Store / Garantie/ Tausch

✄  iPhone XR128 FW 12.2 / iPad Air2 4G+WIFI FW 12.2  OSX 10.11.6
Homepage Zitat @
dusti64 Abwesend
Posting Freak
*****
Avatar
Beiträge: 3.094
Registriert seit: Jan 2014
Bewertung: 106

04.04.2019, 06:10 | #3
RE: Kein Mobilempfang aber trotzdem LTE...?
@OneOldNovelist was passiert denn, wenn du LTE mal ganz deaktivierst…hast du dann Netz? Ist das überall so oder nur morgens an der Stelle?
Zitat @

Möglicherweise verwandte Themen...
Thema Verfasser Antworten Ansichten Letzter Beitrag
  3G Empfang aber kein mobiles Internet Modano 7 1.340 23.05.2019, 01:02
Letzter Beitrag: Denner



Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste